<!DOCTYPE html>
<html lang="bn" >
<head>
  <meta charset="<">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
  <meta name="description" content="">
  <meta name="author" content="Minhaj uddin">
  <link href="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/css/owl.carousel.css" rel="stylesheet">
  <title>আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24নাগরপুরে সেনাবাহিনীর করোনা সচেতনতা মূলক কার্যক্রম - আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24</title>
  <title>নাগরপুরে সেনাবাহিনীর করোনা সচেতনতা মূলক কার্যক্রম - আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24</title>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="নাগরপুরে সেনাবাহিনীর করোনা সচেতনতা মূলক কার্যক্রম - আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24" />
<meta property="og:description" content="মোহাম্মদ মহসিন খান নাগরপুর( টাংগাইল) প্রতিনিধি: করোনা ভাইরাস প্রতিরোধে টাঙ্গাইলের নাগরপুরে উপজেলা প্রশাসনের পাশাপাশি বাংলাদেশ সেনাবাহিনীর কার্যক্রম অব্যহৃত রয়েছে।আজ শনিবার" />
<meta property="og:url" content="https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b/" />
<meta property="og:site_name" content="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24" />
<meta property="article:section" content="অন্যান্য" />
<meta property="article:published_time" content="2020-06-06T16:39:50+00:00" />
<meta property="og:image" content="https://ajkersottasangbad24.com/wp-content/uploads/2020/06/102762007_3959508560786872_2780484453470571171_n.jpg" />
<meta property="og:image:secure_url" content="https://ajkersottasangbad24.com/wp-content/uploads/2020/06/102762007_3959508560786872_2780484453470571171_n.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="393" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="মোহাম্মদ মহসিন খান নাগরপুর( টাংগাইল) প্রতিনিধি: করোনা ভাইরাস প্রতিরোধে টাঙ্গাইলের নাগরপুরে উপজেলা প্রশাসনের পাশাপাশি বাংলাদেশ সেনাবাহিনীর কার্যক্রম অব্যহৃত রয়েছে।আজ শনিবার" />
<meta name="twitter:title" content="নাগরপুরে সেনাবাহিনীর করোনা সচেতনতা মূলক কার্যক্রম - আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24" />
<meta name="twitter:image" content="https://ajkersottasangbad24.com/wp-content/uploads/2020/06/102762007_3959508560786872_2780484453470571171_n.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ajkersottasangbad24.com/#website","url":"https://ajkersottasangbad24.com/","name":"\u0986\u099c\u0995\u09c7\u09b0 \u09b8\u09a4\u09cd\u09af \u09b8\u0982\u09ac\u09be\u09a6 : AJKERSOTTASANGBAD24","inLanguage":"en-US","description":"Online news Portal","potentialAction":{"@type":"SearchAction","target":"https://ajkersottasangbad24.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b/#primaryimage","inLanguage":"en-US","url":"https://ajkersottasangbad24.com/wp-content/uploads/2020/06/102762007_3959508560786872_2780484453470571171_n.jpg","width":720,"height":393},{"@type":"WebPage","@id":"https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b/#webpage","url":"https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b/","name":"\u09a8\u09be\u0997\u09b0\u09aa\u09c1\u09b0\u09c7 \u09b8\u09c7\u09a8\u09be\u09ac\u09be\u09b9\u09bf\u09a8\u09c0\u09b0 \u0995\u09b0\u09cb\u09a8\u09be \u09b8\u099a\u09c7\u09a4\u09a8\u09a4\u09be \u09ae\u09c2\u09b2\u0995 \u0995\u09be\u09b0\u09cd\u09af\u0995\u09cd\u09b0\u09ae - \u0986\u099c\u0995\u09c7\u09b0 \u09b8\u09a4\u09cd\u09af \u09b8\u0982\u09ac\u09be\u09a6 : AJKERSOTTASANGBAD24","isPartOf":{"@id":"https://ajkersottasangbad24.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b/#primaryimage"},"datePublished":"2020-06-06T16:39:50+00:00","dateModified":"2020-06-06T16:39:50+00:00","author":{"@id":"https://ajkersottasangbad24.com/#/schema/person/a2500ae38a80f1623b6948d005959397"}},{"@type":["Person"],"@id":"https://ajkersottasangbad24.com/#/schema/person/a2500ae38a80f1623b6948d005959397","name":"\u09b8\u09ae\u09cd\u09aa\u09be\u09a6\u0995","image":{"@type":"ImageObject","@id":"https://ajkersottasangbad24.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/03249ab01db11b26361d8d56e853c057?s=96&d=mm&r=g","caption":"\u09b8\u09ae\u09cd\u09aa\u09be\u09a6\u0995"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24 &raquo; Feed" href="https://ajkersottasangbad24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24 &raquo; Comments Feed" href="https://ajkersottasangbad24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24 &raquo; নাগরপুরে সেনাবাহিনীর করোনা সচেতনতা মূলক কার্যক্রম Comments Feed" href="https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ajkersottasangbad24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ajkersottasangbad24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='newspaper_bootstrap_style-css'  href='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper_font_awesome_style-css'  href='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper_normalize_style-css'  href='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/css/normalize.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper_style-css'  href='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/js/bootstrap.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://ajkersottasangbad24.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ajkersottasangbad24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ajkersottasangbad24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://ajkersottasangbad24.com/?p=4487' />
<link rel="alternate" type="application/json+oembed" href="https://ajkersottasangbad24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fajkersottasangbad24.com%2F%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b9%25e0%25a6%25bf%25e0%25a6%25a8%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ajkersottasangbad24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fajkersottasangbad24.com%2F%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b9%25e0%25a6%25bf%25e0%25a6%25a8%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #2c4522;
          }
        </style>
		<link rel="stylesheet" href="https://ajkersottasangbad24.com/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style></head>
<body class="post-template-default single single-post postid-4487 single-format-standard">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.2&appId=1825569257748657&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="main-body">
    <section style="background: #eee;">
        <div class="container">
       <div class="row">
        <div class="col-md-12 col-sm-12 col-lg-12 col-xs-12">
         <div class="date_years">
            <p><i class="fa fa-map-marker"></i> বাংলাদেশ  , রোববার, ৭ জুন ২০২০ 
                     </p>
         </div>
        </div>
        </div>
  </div>
    </section>
  <div class="container">
       <div class="row">
              <div class="col-md-4 col-sm-4 col-lg-4 col-xs-12">
                <div class="logo">
                    <a href="https://ajkersottasangbad24.com"><img src="https://ajkersottasangbad24.com/wp-content/uploads/2019/07/index.png" alt=""></a>
                </div>
              </div>
              <div class="col-lg-8 col-md-8 col-sm-8 col-xs-12">
                               </div>
        </div>
  </div>
 <div class="main-menu" >
        <nav class="navbar navbar-default container" id="navbar" >
                <!-- Brand and toggle get grouped for better mobile display -->
              <div class="navbar-header">
                  <button type="button" class="navbar-toggle collapseds " data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                  </button>
                  
                  <a href="" class="navbar-brand visible-xs" rel="home" title="">
                   <img style="width:150px; height:40px; margin-top: -10px;" src="" alt="">
                  </a>
                 
              </div>
              <!-- Collect the nav links, forms, and other content for toggling -->
              <div class="collapse navbar-collapse " id="bs-example-navbar-collapse-1">
                <div class="menu-primary-container"><ul id="menu-primary" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a title="প্রচ্ছদ" href="http://ajkersottasangbad24.com/">প্রচ্ছদ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a title="জাতীয়" href="https://ajkersottasangbad24.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a title="রাজনীতি" href="https://ajkersottasangbad24.com/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a title="অর্থনীতি" href="https://ajkersottasangbad24.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a title="আন্তর্জাতিক" href="https://ajkersottasangbad24.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a title="মতামত" href="https://ajkersottasangbad24.com/category/%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4/">মতামত</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a title="মুক্তকথা" href="https://ajkersottasangbad24.com/category/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%95%e0%a6%a5%e0%a6%be/">মুক্তকথা</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a title="তথ্য ও প্রযুক্তি" href="https://ajkersottasangbad24.com/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">তথ্য ও প্রযুক্তি</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a title="খেলাধুলা" href="https://ajkersottasangbad24.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a title="বিনোদন" href="https://ajkersottasangbad24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a title="জীবনযাপন" href="https://ajkersottasangbad24.com/category/%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%a8%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%a8/">জীবনযাপন</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a title="অন্যান্য" href="https://ajkersottasangbad24.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/">অন্যান্য</a></li>
</ul></div> 
                <ul class="nav navbar-nav pull-right">
                       <li><a href="javascript:void(0)" class="search-open">
                      <i class="fa fa-search"></i></a> </li>
                </ul>
                <div class="search-inline hidden-xs">
                      <form action="https://ajkersottasangbad24.com/" class="hover_search">
                          <input type="text" class="form-control" placeholder="Searching..." name="s" aria-label="Amount (to the nearest dollar)">
                          <button class="search-button" type="submit"><i class="fa fa-search"></i> </button>
                          <a href="javascript:void(0)" class="search-close">
                              <i class="fa fa-times"></i>
                          </a>
                      </form>
                  </div>
              </div><!-- /.navbar-collapse -->
        </nav>
  </div> <!-- /menu area  -->
  <div class="header-area hidden-xs">
  <div class="container">
          <div class="row">
              <div class="col-lg-1 col-md-1 col-sm-1 col-xs-2">
              <p class="topnews"> ব্রেকিং :</p>
              </div>
              <div class="col-lg-8 col-md-8 col-sm-8 col-xs-10">
                        <p>
                            <marquee behavior="scroll" scrollamount="3" scrolldelay="30" direction="left" onMouseOver="stop();" onMouseOut="start();">  <a href="https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b/" style="color: #fff;">নাগরপুরে সেনাবাহিনীর করোনা সচেতনতা মূলক কার্যক্রম</a></marquee>
                        </p>
             </div>
             <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12">
                <div class="socialConnect">
                <ul>
                  <li><a href=""><i class="fa fa-facebook-official" aria-hidden="true" data-toggle="tooltip" data-placement="top" title="Facebook"></i></a></li>
                  <li><a href=""><i class="fa fa-twitter" aria-hidden="true" data-toggle="tooltip" data-placement="top" title="Twitter"></i></a></li>
                 
                  <li><a href=""><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                  <li><a href=""><i class="fa fa-youtube" aria-hidden="true" data-toggle="tooltip" data-placement="top" title="Youtube"></i></a></li>
                  <li><a href=""><i class="fa fa-pinterest" aria-hidden="true" data-toggle="tooltip" data-placement="top" title="Pinterest" data-toggle="tooltip" data-placement="top" title="Pinterest"></i></a></li>
                  <div style="clear: both;"></div>
                </ul>
               </div>
             </div>

      </div>
  </div>
</div>


    
<section class="news toper" style="padding-top: 20px;">
            <div class="container">
                <div class="row">
                    <div class="col-md-8 col-sm-8 col-lg-8 col-xs-12">
                                                 <div class="single-news">
                        <h1 class="cat-tittle">নাগরপুরে সেনাবাহিনীর করোনা সচেতনতা মূলক কার্যক্রম</h1>
                        <div class="publish_share">
                                                        <p><span class="">লেখক : সম্পাদক </span> | প্রকাশ: ২০২০-০৬-০৬ ১৬:৩৯:৫০</span>   </p>


                                                    </div>
                        <div class="feature-img">
                        
                        </div>
                        <div class="pf-content"><p>মোহাম্মদ মহসিন খান নাগরপুর( টাংগাইল) প্রতিনিধি: করোনা ভাইরাস প্রতিরোধে টাঙ্গাইলের নাগরপুরে উপজেলা প্রশাসনের পাশাপাশি বাংলাদেশ সেনাবাহিনীর কার্যক্রম অব্যহৃত রয়েছে।আজ শনিবার (০৬ জুন) উপজেলার বিভিন্ন গুরুত্বপূর্ণ বাজারে</p>
<p>&nbsp;</p><div> </div>
<p>জীবাণু নাশক স্প্রে করেছে সেনাবাহিনীর সদস্যরা। এসময় তারা করোনা সচেতনতা মূলক ব্যানার সম্বলিত গাড়ীও ব্যবহার করেন।নাগরপুর সদর বাজার, ধুবড়িয়া সহ বিভিন্ন গুরুত্বপূর্ণ বাজারে জীবাণু নাশক স্প্রে করে ও সাধারণ জনগনের সচেতনতায়</p>
<p>&nbsp;</p>
<p>করোনা মোকাবেলায় বিভিন্ন পরামর্শ প্রচার করে। ওয়ারেন্ট অফিসার মোঃএম,এ মান্নান এর নেতৃত্বে এ সচেতনতা মূলক কর্মকান্ড পরিচালিত হয়েছে।</p>
<div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png" alt="Print Friendly, PDF & Email" /></a></div></div></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4487" class="share-twitter sd-button share-icon" href="https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4487" class="share-facebook sd-button share-icon" href="https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b/" data-a2a-title="নাগরপুরে সেনাবাহিনীর করোনা সচেতনতা মূলক কার্যক্রম"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fajkersottasangbad24.com%2F%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b9%25e0%25a6%25bf%25e0%25a6%25a8%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%2F&amp;linkname=%E0%A6%A8%E0%A6%BE%E0%A6%97%E0%A6%B0%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87%20%E0%A6%B8%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%80%E0%A6%B0%20%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%B8%E0%A6%9A%E0%A7%87%E0%A6%A4%E0%A6%A8%E0%A6%A4%E0%A6%BE%20%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A6%95%20%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%AE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fajkersottasangbad24.com%2F%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b9%25e0%25a6%25bf%25e0%25a6%25a8%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%2F&amp;linkname=%E0%A6%A8%E0%A6%BE%E0%A6%97%E0%A6%B0%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87%20%E0%A6%B8%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%80%E0%A6%B0%20%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%B8%E0%A6%9A%E0%A7%87%E0%A6%A4%E0%A6%A8%E0%A6%A4%E0%A6%BE%20%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A6%95%20%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%AE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fajkersottasangbad24.com%2F%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b9%25e0%25a6%25bf%25e0%25a6%25a8%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%2F&amp;linkname=%E0%A6%A8%E0%A6%BE%E0%A6%97%E0%A6%B0%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87%20%E0%A6%B8%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%80%E0%A6%B0%20%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%B8%E0%A6%9A%E0%A7%87%E0%A6%A4%E0%A6%A8%E0%A6%A4%E0%A6%BE%20%E0%A6%AE%E0%A7%82%E0%A6%B2%E0%A6%95%20%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%AE" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                    </div>
                            

               <div class="related-minhaj" style="margin-top: 30px;">
                      <div class="row">
                              
                <div class="widget-title widget-sidebar-title">
                <h3 class=""> আরো খবর</h3> 
                </div>
               
        <div class="row">
            <div class="col-lg-4 col-md-4 col-sm-4 col-xs-6">
                                <div class="small-cart">
                                      <a href="https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b/">
                                        <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/06/102762007_3959508560786872_2780484453470571171_n.jpg" class="img-responsive" alt="">
                                        <h4>নাগরপুরে সেনাবাহিনীর করোনা সচেতনতা মূলক কার্যক্রম</h4>
                                      </a>
                                      <div class="cat-name">
                        <p>
                          <i class="icon-tags glyphicon glyphicon-folder-open"></i>
                           <a href="https://ajkersottasangbad24.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/">
                           <span class=" ">&nbsp; 
                              অন্যান্য
                           </a>
                        </p>
                      </div>
                                </div>
                            </div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-6">
                                <div class="small-cart">
                                      <a href="https://ajkersottasangbad24.com/%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a6%9c%e0%a7%87/">
                                        <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/06/101547108_249818986440681_2963917790932631552_n.png" class="img-responsive" alt="">
                                        <h4>কালীগঞ্জে নতুন করোনা পজেটিভ-৪</h4>
                                      </a>
                                      <div class="cat-name">
                        <p>
                          <i class="icon-tags glyphicon glyphicon-folder-open"></i>
                           <a href="https://ajkersottasangbad24.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/">
                           <span class=" ">&nbsp; 
                              অন্যান্য
                           </a>
                        </p>
                      </div>
                                </div>
                            </div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-6">
                                <div class="small-cart">
                                      <a href="https://ajkersottasangbad24.com/%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a7%83%e0%a6%aa%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d/">
                                        <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/06/101544840_10217755624582420_2713307548722659328_n-1.jpg" class="img-responsive" alt="">
                                        <h4>বন্দর কর্তৃপক্ষের যান্ত্রিক বিভাগ এর আনোয়ার পারভেজ করোনা মৃত্যু</h4>
                                      </a>
                                      <div class="cat-name">
                        <p>
                          <i class="icon-tags glyphicon glyphicon-folder-open"></i>
                           <a href="https://ajkersottasangbad24.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/">
                           <span class=" ">&nbsp; 
                              অন্যান্য
                           </a>
                        </p>
                      </div>
                                </div>
                            </div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-6">
                                <div class="small-cart">
                                      <a href="https://ajkersottasangbad24.com/%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%b6-%e0%a6%a6/">
                                        <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/06/101558177_1738084633035118_1896940205416382464_n.jpg" class="img-responsive" alt="">
                                        <h4>কালীগঞ্জে বিশ্ব পরিবেশ দিবস উপলক্ষ্যে ছাত্রলীগের বৃক্ষ রোপন অভিযান</h4>
                                      </a>
                                      <div class="cat-name">
                        <p>
                          <i class="icon-tags glyphicon glyphicon-folder-open"></i>
                           <a href="https://ajkersottasangbad24.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/">
                           <span class=" ">&nbsp; 
                              অন্যান্য
                           </a>
                        </p>
                      </div>
                                </div>
                            </div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-6">
                                <div class="small-cart">
                                      <a href="https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%a6%e0%a7%8d%e0%a6%a7/">
                                        <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/06/102261457_1488174641369989_1404084427503435776_n.jpg" class="img-responsive" alt="">
                                        <h4>নাগরপুরে বীর মুক্তিযোদ্ধা মকবুল হোসেন স্মরণে দোয়া মাহফিল</h4>
                                      </a>
                                      <div class="cat-name">
                        <p>
                          <i class="icon-tags glyphicon glyphicon-folder-open"></i>
                           <a href="https://ajkersottasangbad24.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/">
                           <span class=" ">&nbsp; 
                              অন্যান্য
                           </a>
                        </p>
                      </div>
                                </div>
                            </div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-6">
                                <div class="small-cart">
                                      <a href="https://ajkersottasangbad24.com/%e0%a7%ab%e0%a7%a6-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%93%e0%a6%b7%e0%a7%81%e0%a6%a7-%e0%a7%ab%e0%a7%a6%e0%a7%a6-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%85%e0%a6%ad%e0%a6%bf/">
                                        <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/06/safe_image-45.jpg" class="img-responsive" alt="">
                                        <h4>৫০ টাকার ওষুধ ৫০০ টাকা, অভিযানে আটক র‌্যাব ৩ চট্টগ্রামে</h4>
                                      </a>
                                      <div class="cat-name">
                        <p>
                          <i class="icon-tags glyphicon glyphicon-folder-open"></i>
                           <a href="https://ajkersottasangbad24.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/">
                           <span class=" ">&nbsp; 
                              অন্যান্য
                           </a>
                        </p>
                      </div>
                                </div>
                            </div>
        </div>
                      </div>
                  </div>
               </div>

                  <div class="col-md-4 col-sm-4 col-lg-4 col-xs-12">
                      
                      <div class="home_tam">
                        <ul class="list-inline home_tab_ul">
                            <li class="active"><a data-toggle="tab" href="#last_news">সর্বশেষ</a></li>
                            <li><a data-toggle="tab" href="#popular">জনপ্রিয়</a></li>
                        </ul>
                        <div class="tab-content home_tab_list">
                            <div id="last_news" class="tab-pane fade in active ss-container">
                               <div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/06/102762007_3959508560786872_2780484453470571171_n.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">নাগরপুরে সেনাবাহিনীর করোনা সচেতনতা মূলক কার্যক্রম</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a6%9c%e0%a7%87/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/06/101547108_249818986440681_2963917790932631552_n.png" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">কালীগঞ্জে নতুন করোনা পজেটিভ-৪</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a7%83%e0%a6%aa%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/06/101544840_10217755624582420_2713307548722659328_n-1.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">বন্দর কর্তৃপক্ষের যান্ত্রিক বিভাগ এর আনোয়ার পারভেজ করোনা মৃত্যু</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%b6-%e0%a6%a6/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/06/101558177_1738084633035118_1896940205416382464_n.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">কালীগঞ্জে বিশ্ব পরিবেশ দিবস উপলক্ষ্যে ছাত্রলীগের বৃক্ষ রোপন অভিযান</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%a6%e0%a7%8d%e0%a6%a7/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/06/102261457_1488174641369989_1404084427503435776_n.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">নাগরপুরে বীর মুক্তিযোদ্ধা মকবুল হোসেন স্মরণে দোয়া মাহফিল</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a7%ab%e0%a7%a6-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%93%e0%a6%b7%e0%a7%81%e0%a6%a7-%e0%a7%ab%e0%a7%a6%e0%a7%a6-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%85%e0%a6%ad%e0%a6%bf/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/06/safe_image-45.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">৫০ টাকার ওষুধ ৫০০ টাকা, অভিযানে আটক র‌্যাব ৩ চট্টগ্রামে</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%bf-%e0%a6%b0%e0%a7%87%e0%a6%96%e0%a7%87-%e0%a6%aa%e0%a6%a5%e0%a6%9a%e0%a6%b2%e0%a6%be/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/06/image-155420-1591185638.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">মৃত্যুকে বাজি রেখে পথচলা সেনা প্রধান ও সিএম এইচকে স্যালুট জানান</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%95%e0%a6%b0%e0%a6%be/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/06/pria-corona-768x404-1.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">ট্রাম্পের কাছে নালিশ করা সেই প্রিয়া সাহা আজ করোনায় আক্রান্ত!</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%b8%e0%a6%ac-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a7%8b%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/06/1010007455.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">সব হাসপাতাল গুলোতে আইসিইউ স্থাপনের নির্দেশ প্রধানমন্ত্রীর</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%87-%e0%a6%85%e0%a6%b8%e0%a7%81%e0%a6%b8%e0%a7%8d%e0%a6%a5-%e0%a6%b9%e0%a7%9f%e0%a7%87-%e0%a7%a8%e0%a7%a6/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/06/np-image-278-min-696x392-1.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">করোনা নিজেই অসুস্থ হয়ে ২০তেই চীরনিদ্রায় চলে গেল সুনীতা</h5>
                            </div>
                            </a>
                          </div>                            </div>
                            <div id="popular" class="tab-pane fade" ss-container>
                                <div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%b7%e0%a6%b7%e0%a7%8d%e0%a6%a0-%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2019/08/PicsArt_08-19-01.37.04-600x337.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">যুবলীগের ষষ্ঠ চেয়ারম্যান&#8221;চট্টগ্রামের ওমর ফারুক চৌধুরীর আজ জন্মদিন&#8221;</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%95%e0%a7%8b%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%87%e0%a6%b0/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2019/07/garu-1.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">কোরবানীতে নাহার ফার্মের গরুর চাহিদা,বিক্রি হচ্ছে আধুনিক প্রদ্ধুতিতে</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%86-%e0%a6%9c-%e0%a6%ae-%e0%a6%a8%e0%a6%be%e0%a6%9b%e0%a6%bf%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%b8%e0%a7%87%e0%a6%b0%e0%a6%be-%e0%a6%85%e0%a6%b2%e0%a6%b0%e0%a6%be/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2019/07/67217941_1301249070031775_5035167925502214144_n.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">আ.জ.ম.নাছির বিশ্বসেরা অলরাউন্ডার ফুলের বুকেট উপহার দেন&#8221;</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%97%e0%a7%81%e0%a6%9c%e0%a6%ac-%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a6%b2%e0%a7%87-%e0%a6%a1%e0%a6%bf%e0%a6%9c%e0%a6%bf%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%86/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2019/07/pul.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">গুজব শেয়ার করলে ডিজিটাল আইনে মামলা, চট্টগ্রামের পুলিশ সুপার</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%b8%e0%a7%87%e0%a6%87-%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%b0-%e0%a6%ab%e0%a7%87%e0%a6%b0%e0%a6%bf%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%85/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2019/07/image-117554-1564490799-1.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">সেই আলোর ফেরিওয়ালার এখন অসহায় অবস্থা থাকা&#8217;খাওয়ার জায়গা নেই তার</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81-%e0%a6%b0%e0%a7%8b%e0%a6%97-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%87%e0%a6%aa%e0%a6%bf/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2019/08/67748207_1936009609833459_2223250088031944704_n.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">ডেঙ্গু রোগ প্রতিরোধে ইপিজেড থানার অফিসার ইনচার্জ কে ফ্রিডম ব্লাড ব্যাংকের দাওয়াত</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%a1%e0%a6%bf%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a1/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2019/07/Screenshot_6-6-850x550.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">এরশাদ শিকদারের বডিগার্ড ২০বছর পর মুক্তি পাচ্ছে&#8221;</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%8b%e0%a6%aa%e0%a6%b8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a6%ae%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a7%87-%e0%a7%a9-%e0%a6%a8%e0%a6%ae/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2019/07/weather-30-07.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">বঙ্গোপসাগরে সমুদ্রে ৩ নম্বর সংকেত বহাল, তাপমাত্রা বৃদ্ধির সম্ভাবনা</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%9a%e0%a6%bf/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2019/08/Screenshot_20190730-135834_Facebook.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">ডেঙ্গু জ্বরে আক্রান্ত চিত্রনায়ক আলমগীর</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%97%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%9f%e0%a6%be/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2019/07/Javed_Patwary20190709223817.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">ডেঙ্গু পরীক্ষায় গলাকাটা ফি নেওয়া খতিয়ে দেখার নির্দেশ</h5>
                            </div>
                            </a>
                          </div>                            </div>
                        </div>
                     </div>

                                           </div>
            </div>
         </div>
        </section>
<!--footer area -->
     <div class="container-fluid">
    <div class=" row adds" style="background: #eee; padding: 10px;">
      <div class="col-md-6 col-sm-6 col-xs-12">
        <div class="add-img" style="margin: 10px 0;">
                    </div>
      </div>
      <div class="col-md-6 col-sm-6 col-xs-12">
        <div class="add-img" style="margin: 10px 0;">
                               </div>
      </div>
     </div>
    </div>
<!--==========footer=============-->
<div class="top-footer">
  <div class="container">
    <div class="row">
            <div class="col-md-6 col-sm-6">
                  <a href="https://ajkersottasangbad24.com">
                  <img src="https://ajkersottasangbad24.com/wp-content/uploads/2019/07/index.png" alt="" style="height:40px;">
                  </a>
            </div>
            <div class="col-md-6 col-sm-6">
              <div class="apps_link">
                    <ul class="list-inline pull-right">
                        <li>মোবাইল অ্যাপস ডাউনলোড করুন</li>
                        <li>
                            <a href=""><img src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/img/android.png" alt=""></a>
                        </li>
                    </ul>
                </div>
            </div>
    </div>
  </div>
</div>
<!--footer start from here-->
<footer>
  <div class="container">
    <div class="row">
            <div class="col-md-8 col-sm-8 footerleft">
                <address>
                        <ul class="list-unstyled">
<li> প্রকাশক সম্পাদক:    হাজী মোঃ হারুন অর রশিদ ।  </li>
<li><i class="fa fa-map-marker"></i>  অফিস ইসমাইল ভবন ফাষ্ট ফ্লর ফোন  ০৩১৭৪০৩১৪</li>
<li><i class="fa fa-phone"> </i> ফোন- 01712268770,01825668715</li> 
  <li>  <i class="fa fa-envelope"></i> ই-মেইল:harunor317@gmail.com</li> 
</ul>
                    </address>
            </div>

      <div class="col-md-4 col-sm-4 footerleft ">
        <div class="footer-menu" style="margin: 10px;">
                   <ul class="list-inline">
                        <li> <a href="">শর্ত ও নিয়মাবলী</a></li>
                        <li> <a href=""> গোপনীয়তার নীতি</a></li>
                        <li> <a href="">আমাদের কথা &nbsp; &nbsp;</a> </li>
                        <li> <a href="">বিজ্ঞাপন &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</a></li>
                   </ul>
                </div>
      </div>
    </div>
  </div>
</footer>
<!--footer start from here-->
<div class="copyright">
  <div class="container">
    <div class="row">
    <div class="col-md-6">
      <p>© 2019 - All Rights Reversed ajkersottasangbad24.com</p>
    </div>
    <div class="col-md-6">
     <p>Design By:OUR IT DEPARTMENT <a href="#"></a> </p>
    </div>
   </div>
  </div>
</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ajkersottasangbad24.com\/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b\/":4487};
	</script>
				<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/js/jquery-3.2.1.min.js?ver=20120206'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/js/jquery.scrollUp.min.js?ver=20120206'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'106218847',post:'4487',tz:'0',srv:'ajkersottasangbad24.com'} ]);
	_stq.push([ 'clickTrackerInit', '106218847', '4487' ]);
</script>
    <!-- Wrapper End -->
    <!-- ====JQuery Core Script==== -->
    <script src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/js/owl.carousel.min.js"></script>

    <script>
    $(document).ready(function(){
    $(function () {
        $.scrollUp({
            scrollName: 'scrollUp', // Element ID
            scrollDistance: 300, // Distance from top/bottom before showing element (px)
            scrollFrom: 'top', // 'top' or 'bottom'
            scrollSpeed: 300, // Speed back to top (ms)
            easingType: 'linear', // Scroll to top easing (see http://easings.net/)
            animation: 'fade', // Fade, slide, none
            animationSpeed: 200, // Animation in speed (ms)
            scrollTrigger: false, // Set a custom triggering element. Can be an HTML string or jQuery object
                    //scrollTarget: false, // Set a custom target element for scrolling to the top
            scrollText: '<i class="fa fa-angle-up"></i>', // Text for element, can contain HTML
            scrollTitle: false, // Set a custom <a> title if required.
            scrollImg: false, // Set true to use image
            activeOverlay: false, // Set CSS color to display scrollUp active point, e.g '#00FFFF'
            zIndex: 2147483647 // Z-Index for the overlay
        });
    });
});
    </script>
    <script>
    $(document).ready(function() {
      $("#owl-demo").owlCarousel({
        autoPlay: 4000,
        items : 1,
        itemsDesktop : [1199,1],
        itemsDesktopSmall : [979,1],
    navigation:true,
  navigationText: [
   "<i class='fa fa-chevron-left'></i>",
   "<i class='fa fa-chevron-right'></i>"
]
      });

    });
    </script>
      <script>
window.onscroll = function() {myFunction()};

var navbar = document.getElementById("navbar");
var sticky = navbar.offsetTop;

function myFunction() {
  if (window.pageYOffset >= sticky) {
    navbar.classList.add("sticky")
  } else {
    navbar.classList.remove("sticky");
  }
}
</script>
<script>
$(document).ready(function(){
    $('body').scrollspy({target: ".navbar", offset: 50});   
});
</script>
  <script>
function openNav() {
  document.getElementById("myNav").style.width = "100%";
}

function closeNav() {
  document.getElementById("myNav").style.width = "0%";
}
</script>
<script>
       var sp = document.querySelector('.search-open');
  var searchbar = document.querySelector('.search-inline');
  var shclose = document.querySelector('.search-close');
  function changeClass() {
      searchbar.classList.add('search-visible');
  }
  function closesearch() {
      searchbar.classList.remove('search-visible');
  }
  sp.addEventListener('click', changeClass);
  shclose.addEventListener('click', closesearch);
      
  </script>

</body>
</html>