<!DOCTYPE html>
<html lang="bn" >
<head>
  <meta charset="<">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
  <meta name="description" content="">
  <meta name="author" content="Minhaj uddin">
  <link href="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/css/owl.carousel.css" rel="stylesheet">
  <title>আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24নাগরপুরে জাতীয়তাবাদী দলের ৪২তম প্রতিষ্ঠা বার্ষিকী উদযাপন - আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24</title>
  
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>নাগরপুরে জাতীয়তাবাদী দলের ৪২তম প্রতিষ্ঠা বার্ষিকী উদযাপন - আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ajkersottasangbad24.com/নাগরপুরে-জাতীয়তাবাদী-দলে/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="নাগরপুরে জাতীয়তাবাদী দলের ৪২তম প্রতিষ্ঠা বার্ষিকী উদযাপন - আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24" />
	<meta property="og:description" content="মোহাম্মদ মহসিন খান, নাগরপুর (টাঙ্গাইল) প্রতিনিধিঃ টাংগাইলের নাগরপুরে শহীদ প্রেসিডেন্ট জিয়াউর রহমানের রক্তে গড়া সংগঠন বাংলাদেশ জাতীয়তাবাদী দল (বিএনপি) ’র" />
	<meta property="og:url" content="https://ajkersottasangbad24.com/নাগরপুরে-জাতীয়তাবাদী-দলে/" />
	<meta property="og:site_name" content="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24" />
	<meta property="article:published_time" content="2020-09-01T21:23:45+00:00" />
	<meta property="og:image" content="https://ajkersottasangbad24.com/wp-content/uploads/2020/09/118617595_2614909018839016_518721243382853883_n.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ajkersottasangbad24.com/#website","url":"https://ajkersottasangbad24.com/","name":"\u0986\u099c\u0995\u09c7\u09b0 \u09b8\u09a4\u09cd\u09af \u09b8\u0982\u09ac\u09be\u09a6 : AJKERSOTTASANGBAD24","description":"Online news Portal","potentialAction":[{"@type":"SearchAction","target":"https://ajkersottasangbad24.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%a4%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a7%80-%e0%a6%a6%e0%a6%b2%e0%a7%87/#primaryimage","inLanguage":"en-US","url":"https://ajkersottasangbad24.com/wp-content/uploads/2020/09/118617595_2614909018839016_518721243382853883_n.jpg","width":960,"height":720},{"@type":"WebPage","@id":"https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%a4%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a7%80-%e0%a6%a6%e0%a6%b2%e0%a7%87/#webpage","url":"https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%a4%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a7%80-%e0%a6%a6%e0%a6%b2%e0%a7%87/","name":"\u09a8\u09be\u0997\u09b0\u09aa\u09c1\u09b0\u09c7 \u099c\u09be\u09a4\u09c0\u09df\u09a4\u09be\u09ac\u09be\u09a6\u09c0 \u09a6\u09b2\u09c7\u09b0 \u09ea\u09e8\u09a4\u09ae \u09aa\u09cd\u09b0\u09a4\u09bf\u09b7\u09cd\u09a0\u09be \u09ac\u09be\u09b0\u09cd\u09b7\u09bf\u0995\u09c0 \u0989\u09a6\u09af\u09be\u09aa\u09a8 - \u0986\u099c\u0995\u09c7\u09b0 \u09b8\u09a4\u09cd\u09af \u09b8\u0982\u09ac\u09be\u09a6 : AJKERSOTTASANGBAD24","isPartOf":{"@id":"https://ajkersottasangbad24.com/#website"},"primaryImageOfPage":{"@id":"https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%a4%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a7%80-%e0%a6%a6%e0%a6%b2%e0%a7%87/#primaryimage"},"datePublished":"2020-09-01T21:23:45+00:00","dateModified":"2020-09-01T21:23:45+00:00","author":{"@id":"https://ajkersottasangbad24.com/#/schema/person/a2500ae38a80f1623b6948d005959397"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%a4%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a7%80-%e0%a6%a6%e0%a6%b2%e0%a7%87/"]}]},{"@type":["Person"],"@id":"https://ajkersottasangbad24.com/#/schema/person/a2500ae38a80f1623b6948d005959397","name":"\u09b8\u09ae\u09cd\u09aa\u09be\u09a6\u0995","image":{"@type":"ImageObject","@id":"https://ajkersottasangbad24.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/03249ab01db11b26361d8d56e853c057?s=96&d=mm&r=g","caption":"\u09b8\u09ae\u09cd\u09aa\u09be\u09a6\u0995"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24 &raquo; Feed" href="https://ajkersottasangbad24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24 &raquo; Comments Feed" href="https://ajkersottasangbad24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24 &raquo; নাগরপুরে জাতীয়তাবাদী দলের ৪২তম প্রতিষ্ঠা বার্ষিকী উদযাপন Comments Feed" href="https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%a4%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a7%80-%e0%a6%a6%e0%a6%b2%e0%a7%87/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ajkersottasangbad24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ajkersottasangbad24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='newspaper_bootstrap_style-css'  href='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper_font_awesome_style-css'  href='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper_normalize_style-css'  href='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/css/normalize.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper_style-css'  href='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8' type='text/css' media='all' />
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/js/bootstrap.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://ajkersottasangbad24.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ajkersottasangbad24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ajkersottasangbad24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://ajkersottasangbad24.com/?p=5171' />
<link rel="alternate" type="application/json+oembed" href="https://ajkersottasangbad24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fajkersottasangbad24.com%2F%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a7%259f%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25a6%25e0%25a7%2580-%25e0%25a6%25a6%25e0%25a6%25b2%25e0%25a7%2587%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ajkersottasangbad24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fajkersottasangbad24.com%2F%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a7%259f%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25a6%25e0%25a7%2580-%25e0%25a6%25a6%25e0%25a6%25b2%25e0%25a7%2587%2F&#038;format=xml" />
                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 12px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #2c4522;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  <style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style></head>
<body class="post-template-default single single-post postid-5171 single-format-standard">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.2&appId=1825569257748657&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="main-body">
    <section style="background: #eee;">
        <div class="container">
       <div class="row">
        <div class="col-md-12 col-sm-12 col-lg-12 col-xs-12">
         <div class="date_years">
            <p><i class="fa fa-map-marker"></i> বাংলাদেশ  , বুধবার, ২ সেপ্টেম্বর ২০২০ 
                     </p>
         </div>
        </div>
        </div>
  </div>
    </section>
  <div class="container">
       <div class="row">
              <div class="col-md-4 col-sm-4 col-lg-4 col-xs-12">
                <div class="logo">
                    <a href="https://ajkersottasangbad24.com"><img src="https://ajkersottasangbad24.com/wp-content/uploads/2019/07/index.png" alt=""></a>
                </div>
              </div>
              <div class="col-lg-8 col-md-8 col-sm-8 col-xs-12">
                               </div>
        </div>
  </div>
 <div class="main-menu" >
        <nav class="navbar navbar-default container" id="navbar" >
                <!-- Brand and toggle get grouped for better mobile display -->
              <div class="navbar-header">
                  <button type="button" class="navbar-toggle collapseds " data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                  </button>
                  
                  <a href="" class="navbar-brand visible-xs" rel="home" title="">
                   <img style="width:150px; height:40px; margin-top: -10px;" src="" alt="">
                  </a>
                 
              </div>
              <!-- Collect the nav links, forms, and other content for toggling -->
              <div class="collapse navbar-collapse " id="bs-example-navbar-collapse-1">
                <div class="menu-primary-container"><ul id="menu-primary" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a title="প্রচ্ছদ" href="http://ajkersottasangbad24.com/">প্রচ্ছদ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a title="জাতীয়" href="https://ajkersottasangbad24.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a title="রাজনীতি" href="https://ajkersottasangbad24.com/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a title="অর্থনীতি" href="https://ajkersottasangbad24.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a title="আন্তর্জাতিক" href="https://ajkersottasangbad24.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a title="মতামত" href="https://ajkersottasangbad24.com/category/%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4/">মতামত</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a title="মুক্তকথা" href="https://ajkersottasangbad24.com/category/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%95%e0%a6%a5%e0%a6%be/">মুক্তকথা</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a title="তথ্য ও প্রযুক্তি" href="https://ajkersottasangbad24.com/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">তথ্য ও প্রযুক্তি</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a title="খেলাধুলা" href="https://ajkersottasangbad24.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a title="বিনোদন" href="https://ajkersottasangbad24.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="জীবনযাপন" href="https://ajkersottasangbad24.com/category/%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%a8%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%a8/">জীবনযাপন</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a title="অন্যান্য" href="https://ajkersottasangbad24.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/">অন্যান্য</a></li>
</ul></div> 
                <ul class="nav navbar-nav pull-right">
                       <li><a href="javascript:void(0)" class="search-open">
                      <i class="fa fa-search"></i></a> </li>
                </ul>
                <div class="search-inline hidden-xs">
                      <form action="https://ajkersottasangbad24.com/" class="hover_search">
                          <input type="text" class="form-control" placeholder="Searching..." name="s" aria-label="Amount (to the nearest dollar)">
                          <button class="search-button" type="submit"><i class="fa fa-search"></i> </button>
                          <a href="javascript:void(0)" class="search-close">
                              <i class="fa fa-times"></i>
                          </a>
                      </form>
                  </div>
              </div><!-- /.navbar-collapse -->
        </nav>
  </div> <!-- /menu area  -->
  <div class="header-area hidden-xs">
  <div class="container">
          <div class="row">
              <div class="col-lg-1 col-md-1 col-sm-1 col-xs-2">
              <p class="topnews"> ব্রেকিং :</p>
              </div>
              <div class="col-lg-8 col-md-8 col-sm-8 col-xs-10">
                        <p>
                            <marquee behavior="scroll" scrollamount="3" scrolldelay="30" direction="left" onMouseOver="stop();" onMouseOut="start();">  <a href="https://ajkersottasangbad24.com/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%b0%e0%a7%87%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa-%e0%a6%aa%e0%a7%81%e0%a6%b2/" style="color: #fff;">চট্টগ্রাম রেঞ্জের উপ-পুলিশ মহাপরিদর্শক (ডিআইজি) হিসেবে কিশোরগঞ্জের কৃতী সন্তান আনোয়ার হোসেন</a></marquee>
                        </p>
             </div>
             <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12">
                <div class="socialConnect">
                <ul>
                  <li><a href=""><i class="fa fa-facebook-official" aria-hidden="true" data-toggle="tooltip" data-placement="top" title="Facebook"></i></a></li>
                  <li><a href=""><i class="fa fa-twitter" aria-hidden="true" data-toggle="tooltip" data-placement="top" title="Twitter"></i></a></li>
                 
                  <li><a href=""><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                  <li><a href=""><i class="fa fa-youtube" aria-hidden="true" data-toggle="tooltip" data-placement="top" title="Youtube"></i></a></li>
                  <li><a href=""><i class="fa fa-pinterest" aria-hidden="true" data-toggle="tooltip" data-placement="top" title="Pinterest" data-toggle="tooltip" data-placement="top" title="Pinterest"></i></a></li>
                  <div style="clear: both;"></div>
                </ul>
               </div>
             </div>

      </div>
  </div>
</div>


    
<section class="news toper" style="padding-top: 20px;">
            <div class="container">
                <div class="row">
                    <div class="col-md-8 col-sm-8 col-lg-8 col-xs-12">
                                                 <div class="single-news">
                        <h1 class="cat-tittle">নাগরপুরে জাতীয়তাবাদী দলের ৪২তম প্রতিষ্ঠা বার্ষিকী উদযাপন</h1>
                        <div class="publish_share">
                                                        <p><span class="">লেখক : সম্পাদক </span> | প্রকাশ: ২০২০-০৯-০১ ২১:২৩:৪৫</span>   </p>


                                                    </div>
                        <div class="feature-img">
                        
                        </div>
                        <div class="pf-content"><p>মোহাম্মদ মহসিন খান, নাগরপুর (টাঙ্গাইল) প্রতিনিধিঃ টাংগাইলের নাগরপুরে শহীদ প্রেসিডেন্ট জিয়াউর রহমানের রক্তে গড়া সংগঠন বাংলাদেশ জাতীয়তাবাদী দল (বিএনপি) ’র ৪২ তম প্রতিষ্ঠা বার্ষিকী উদযাপন হয়েছে।</p>
<p>মঙ্গলবার ১ সেপ্টেম্বর ২০২০ বাংলাদেশ জাতীয়তাবাদী দল বিএনপি’র পল্লী উন্নয়ন বিষয়ক সম্পাদক (সাবেক প্রতি মন্ত্রী) এ্যাডভোকেট গৌতম চক্রবর্তীর দিকনির্দেশনায় বিএনপি’র প্রতিষ্ঠা বার্ষিকী পালিত হয়, নাগরপুর</p><div> </div>
<p>উপজেলা বিএনপি আহবায়ক (ভারপ্রাপ্ত) এম,এ,সালাম ’র সভাপতিত্বে উপজেলা বিএনপি যুগ্ম আহবায়ক আহাম্মদ আলী রানা ’র সঞ্চালনায় বক্তারা বলেন আগামী দিন গুলো দলীয় নেতা-কর্মীদের কেন্দ্রীয় কর্মসূচী সফলভাবে নিজ নিজ দায়িত্বে অগ্রনীভুমিকা পালন করতে হবে।</p>
<p>আরও উপস্থিত ছিলেন, উপজেলা বিএনপি সাধারণ সম্পাদক (সাবেক) মোঃ সেলিম মিয়া, নাগরপুর উপজেলা যুবদলের আহবায়ক ফনির হোসেন ভুঁইয়া, নাগরপুর</p>
<p>উপজেলা ছাত্রদলের সভাপতি নজরুল ইসলাম, সিঃ সহ সভাপতি গোলাম মোস্তফা, সাধারণ সম্পাদক জিহাদ হোসেন ডিপটি। নাগরপুর উপজেলা স্বেচ্ছাসেবক দলের সভাপতি (ভারপ্রাপ্ত) হুমায়ুন কবির সাধারণ সম্পাদক আবুল কাশেম মানিক ও বিভিন্ন ইউনিয়ন হতে আগত নেতৃবৃন্দ সহ গণমাধ্যম কর্মী</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png" alt="Print Friendly, PDF & Email" /></a></div></div></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%a4%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a7%80-%e0%a6%a6%e0%a6%b2%e0%a7%87/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%a4%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a7%80-%e0%a6%a6%e0%a6%b2%e0%a7%87/" data-text="নাগরপুরে জাতীয়তাবাদী দলের ৪২তম প্রতিষ্ঠা বার্ষিকী উদযাপন"  >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%a4%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a7%80-%e0%a6%a6%e0%a6%b2%e0%a7%87/" data-counter="right"></script></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%a4%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a7%80-%e0%a6%a6%e0%a6%b2%e0%a7%87/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><div class="skype-share" data-href="https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%a4%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a7%80-%e0%a6%a6%e0%a6%b2%e0%a7%87/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%a4%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a7%80-%e0%a6%a6%e0%a6%b2%e0%a7%87/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>                    </div>
                            

               <div class="related-minhaj" style="margin-top: 30px;">
                      <div class="row">
                              
                <div class="widget-title widget-sidebar-title">
                <h3 class=""> আরো খবর</h3> 
                </div>
               
        <div class="row">
            <div class="col-lg-4 col-md-4 col-sm-4 col-xs-6">
                                <div class="small-cart">
                                      <a href="https://ajkersottasangbad24.com/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%b0%e0%a7%87%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa-%e0%a6%aa%e0%a7%81%e0%a6%b2/">
                                        <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/09/7497_Anwar.jpg" class="img-responsive" alt="">
                                        <h4>চট্টগ্রাম রেঞ্জের উপ-পুলিশ মহাপরিদর্শক (ডিআইজি) হিসেবে কিশোরগঞ্জের কৃতী সন্তান আনোয়ার হোসেন</h4>
                                      </a>
                                      <div class="cat-name">
                        <p>
                          <i class="icon-tags glyphicon glyphicon-folder-open"></i>
                           <a href="https://ajkersottasangbad24.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/">
                           <span class=" ">&nbsp; 
                              অন্যান্য
                           </a>
                        </p>
                      </div>
                                </div>
                            </div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-6">
                                <div class="small-cart">
                                      <a href="https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%a4%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a7%80-%e0%a6%a6%e0%a6%b2%e0%a7%87/">
                                        <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/09/118617595_2614909018839016_518721243382853883_n.jpg" class="img-responsive" alt="">
                                        <h4>নাগরপুরে জাতীয়তাবাদী দলের ৪২তম প্রতিষ্ঠা বার্ষিকী উদযাপন</h4>
                                      </a>
                                      <div class="cat-name">
                        <p>
                          <i class="icon-tags glyphicon glyphicon-folder-open"></i>
                           <a href="https://ajkersottasangbad24.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/">
                           <span class=" ">&nbsp; 
                              অন্যান্য
                           </a>
                        </p>
                      </div>
                                </div>
                            </div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-6">
                                <div class="small-cart">
                                      <a href="https://ajkersottasangbad24.com/%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a7%9f%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%ae%e0%a7%81%e0%a6%9c/">
                                        <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/09/118664418_336011847593993_2456612671637374065_n-1.jpg" class="img-responsive" alt="">
                                        <h4>কালীগঞ্জের রয়েনে শেখ মুজিবুর রহমানের ৪৫তম শাহাদাৎ বার্ষিকী পালিত</h4>
                                      </a>
                                      <div class="cat-name">
                        <p>
                          <i class="icon-tags glyphicon glyphicon-folder-open"></i>
                           <a href="https://ajkersottasangbad24.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/">
                           <span class=" ">&nbsp; 
                              অন্যান্য
                           </a>
                        </p>
                      </div>
                                </div>
                            </div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-6">
                                <div class="small-cart">
                                      <a href="https://ajkersottasangbad24.com/%e0%a6%aa%e0%a6%9f%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a7%8b%e0%a6%ad%e0%a6%a8%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95/">
                                        <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/08/download.jpg" class="img-responsive" alt="">
                                        <h4>পটিয়ার শোভনদন্ডীতে কৃষক হারাধন লাশ উদ্ধার</h4>
                                      </a>
                                      <div class="cat-name">
                        <p>
                          <i class="icon-tags glyphicon glyphicon-folder-open"></i>
                           <a href="https://ajkersottasangbad24.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/">
                           <span class=" ">&nbsp; 
                              অন্যান্য
                           </a>
                        </p>
                      </div>
                                </div>
                            </div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-6">
                                <div class="small-cart">
                                      <a href="https://ajkersottasangbad24.com/%e0%a6%97%e0%a6%be%e0%a6%9c%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%a6%e0%a6%b0%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87/">
                                        <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/08/118481979_768951727196352_37670667882051285_n.png" class="img-responsive" alt="">
                                        <h4>গাজীপুরে দরিদ্রদের মাঝে খাদ্যসামগ্রী বিতরণ করেন হাসিমুখ ফাউন্ডেশন</h4>
                                      </a>
                                      <div class="cat-name">
                        <p>
                          <i class="icon-tags glyphicon glyphicon-folder-open"></i>
                           <a href="https://ajkersottasangbad24.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/">
                           <span class=" ">&nbsp; 
                              অন্যান্য
                           </a>
                        </p>
                      </div>
                                </div>
                            </div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-6">
                                <div class="small-cart">
                                      <a href="https://ajkersottasangbad24.com/%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a6%a6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a7%87%e0%a6%96/">
                                        <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/08/118205382_302392161064757_4143021619154627992_n.jpg" class="img-responsive" alt="">
                                        <h4>কালীগঞ্জের সালদিয়ায় শেখ মুজিবুর রহমানের ৪৫তম শাহাদাৎ বার্ষিকীতে আলোচনা ও দোয়া</h4>
                                      </a>
                                      <div class="cat-name">
                        <p>
                          <i class="icon-tags glyphicon glyphicon-folder-open"></i>
                           <a href="https://ajkersottasangbad24.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/">
                           <span class=" ">&nbsp; 
                              অন্যান্য
                           </a>
                        </p>
                      </div>
                                </div>
                            </div>
        </div>
                      </div>
                  </div>
               </div>

                  <div class="col-md-4 col-sm-4 col-lg-4 col-xs-12">
                      
                      <div class="home_tam">
                        <ul class="list-inline home_tab_ul">
                            <li class="active"><a data-toggle="tab" href="#last_news">সর্বশেষ</a></li>
                            <li><a data-toggle="tab" href="#popular">জনপ্রিয়</a></li>
                        </ul>
                        <div class="tab-content home_tab_list">
                            <div id="last_news" class="tab-pane fade in active ss-container">
                               <div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%b0%e0%a7%87%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa-%e0%a6%aa%e0%a7%81%e0%a6%b2/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/09/7497_Anwar.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">চট্টগ্রাম রেঞ্জের উপ-পুলিশ মহাপরিদর্শক (ডিআইজি) হিসেবে কিশোরগঞ্জের কৃতী সন্তান আনোয়ার হোসেন</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%a4%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a7%80-%e0%a6%a6%e0%a6%b2%e0%a7%87/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/09/118617595_2614909018839016_518721243382853883_n.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">নাগরপুরে জাতীয়তাবাদী দলের ৪২তম প্রতিষ্ঠা বার্ষিকী উদযাপন</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a7%9f%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%ae%e0%a7%81%e0%a6%9c/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/09/118664418_336011847593993_2456612671637374065_n-1.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">কালীগঞ্জের রয়েনে শেখ মুজিবুর রহমানের ৪৫তম শাহাদাৎ বার্ষিকী পালিত</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%aa%e0%a6%9f%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a7%8b%e0%a6%ad%e0%a6%a8%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/08/download.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">পটিয়ার শোভনদন্ডীতে কৃষক হারাধন লাশ উদ্ধার</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%97%e0%a6%be%e0%a6%9c%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%a6%e0%a6%b0%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/08/118481979_768951727196352_37670667882051285_n.png" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">গাজীপুরে দরিদ্রদের মাঝে খাদ্যসামগ্রী বিতরণ করেন হাসিমুখ ফাউন্ডেশন</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a6%a6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a7%87%e0%a6%96/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/08/118205382_302392161064757_4143021619154627992_n.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">কালীগঞ্জের সালদিয়ায় শেখ মুজিবুর রহমানের ৪৫তম শাহাদাৎ বার্ষিকীতে আলোচনা ও দোয়া</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%8b/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/08/118308237_895264024333398_174842906306139276_n.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">কালীগঞ্জে যুবলীগের উদ্যোগে শোক দিবসের আলোচনা</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87-2/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/08/118645105_849639435570904_6065612536133603049_n.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">টাঙ্গাইলের নাগরপুর উপজেলায় দূর্বৃত্তের ছুরিকাঘাতে দুইজন আহত</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a8-%e0%a6%9c%e0%a6%b2%e0%a6%be/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/08/118597866_641886289770409_1115303899199601611_n-1-1.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">কালীগঞ্জে অভ্যন্তরীন জলাভূমি ও প্রাতিষ্ঠানিক জলাশয়ে পোনামাছ অবমুক্তকরণ</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b6%e0%a7%87%e0%a6%96-2/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2020/08/118248814_1429520957237823_7517945624490716202_n-1.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">কালীগঞ্জে বঙ্গবন্ধু শেখ মুজিবুর রহমানের ৪৫তম শাহাদাৎ বার্ষিকীতে আলোচান ও দোয়া</h5>
                            </div>
                            </a>
                          </div>                            </div>
                            <div id="popular" class="tab-pane fade" ss-container>
                                <div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%b7%e0%a6%b7%e0%a7%8d%e0%a6%a0-%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2019/08/PicsArt_08-19-01.37.04-600x337.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">যুবলীগের ষষ্ঠ চেয়ারম্যান&#8221;চট্টগ্রামের ওমর ফারুক চৌধুরীর আজ জন্মদিন&#8221;</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%95%e0%a7%8b%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%87%e0%a6%b0/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2019/07/garu-1.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">কোরবানীতে নাহার ফার্মের গরুর চাহিদা,বিক্রি হচ্ছে আধুনিক প্রদ্ধুতিতে</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%86-%e0%a6%9c-%e0%a6%ae-%e0%a6%a8%e0%a6%be%e0%a6%9b%e0%a6%bf%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%b8%e0%a7%87%e0%a6%b0%e0%a6%be-%e0%a6%85%e0%a6%b2%e0%a6%b0%e0%a6%be/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2019/07/67217941_1301249070031775_5035167925502214144_n.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">আ.জ.ম.নাছির বিশ্বসেরা অলরাউন্ডার ফুলের বুকেট উপহার দেন&#8221;</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%97%e0%a7%81%e0%a6%9c%e0%a6%ac-%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a6%b2%e0%a7%87-%e0%a6%a1%e0%a6%bf%e0%a6%9c%e0%a6%bf%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%86/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2019/07/pul.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">গুজব শেয়ার করলে ডিজিটাল আইনে মামলা, চট্টগ্রামের পুলিশ সুপার</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%b8%e0%a7%87%e0%a6%87-%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%b0-%e0%a6%ab%e0%a7%87%e0%a6%b0%e0%a6%bf%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%85/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2019/07/image-117554-1564490799-1.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">সেই আলোর ফেরিওয়ালার এখন অসহায় অবস্থা থাকা&#8217;খাওয়ার জায়গা নেই তার</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%8f%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%a6-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%a1%e0%a6%bf%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a1/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2019/07/Screenshot_6-6-850x550.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">এরশাদ শিকদারের বডিগার্ড ২০বছর পর মুক্তি পাচ্ছে&#8221;</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81-%e0%a6%b0%e0%a7%8b%e0%a6%97-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%87%e0%a6%aa%e0%a6%bf/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2019/08/67748207_1936009609833459_2223250088031944704_n.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">ডেঙ্গু রোগ প্রতিরোধে ইপিজেড থানার অফিসার ইনচার্জ কে ফ্রিডম ব্লাড ব্যাংকের দাওয়াত</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%8b%e0%a6%aa%e0%a6%b8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a6%ae%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a7%87-%e0%a7%a9-%e0%a6%a8%e0%a6%ae/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2019/07/weather-30-07.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">বঙ্গোপসাগরে সমুদ্রে ৩ নম্বর সংকেত বহাল, তাপমাত্রা বৃদ্ধির সম্ভাবনা</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81-%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%9a%e0%a6%bf/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2019/08/Screenshot_20190730-135834_Facebook.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">ডেঙ্গু জ্বরে আক্রান্ত চিত্রনায়ক আলমগীর</h5>
                            </div>
                            </a>
                          </div><div class="media">
                            <a href="https://ajkersottasangbad24.com/%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%97%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%9f%e0%a6%be/">
                            <div class="media-left">
                            <img src="https://ajkersottasangbad24.com/wp-content/uploads/2019/07/Javed_Patwary20190709223817.jpg" class="media-object" alt="">
                            </div>
                            <div class="media-body">
                            <h5 class="media-heading">ডেঙ্গু পরীক্ষায় গলাকাটা ফি নেওয়া খতিয়ে দেখার নির্দেশ</h5>
                            </div>
                            </a>
                          </div>                            </div>
                        </div>
                     </div>

                                           </div>
            </div>
         </div>
        </section>
<!--footer area -->
     <div class="container-fluid">
    <div class=" row adds" style="background: #eee; padding: 10px;">
      <div class="col-md-6 col-sm-6 col-xs-12">
        <div class="add-img" style="margin: 10px 0;">
                    </div>
      </div>
      <div class="col-md-6 col-sm-6 col-xs-12">
        <div class="add-img" style="margin: 10px 0;">
                               </div>
      </div>
     </div>
    </div>
<!--==========footer=============-->
<div class="top-footer">
  <div class="container">
    <div class="row">
            <div class="col-md-6 col-sm-6">
                  <a href="https://ajkersottasangbad24.com">
                  <img src="https://ajkersottasangbad24.com/wp-content/uploads/2019/07/index.png" alt="" style="height:40px;">
                  </a>
            </div>
            <div class="col-md-6 col-sm-6">
              <div class="apps_link">
                    <ul class="list-inline pull-right">
                        <li>মোবাইল অ্যাপস ডাউনলোড করুন</li>
                        <li>
                            <a href=""><img src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/img/android.png" alt=""></a>
                        </li>
                    </ul>
                </div>
            </div>
    </div>
  </div>
</div>
<!--footer start from here-->
<footer>
  <div class="container">
    <div class="row">
            <div class="col-md-8 col-sm-8 footerleft">
                <address>
                        <ul class="list-unstyled">
<li> প্রকাশক সম্পাদক:    হাজী মোঃ হারুন অর রশিদ ।  </li>
<li><i class="fa fa-map-marker"></i>  অফিস ইসমাইল ভবন ফাষ্ট ফ্লর ফোন  ০৩১৭৪০৩১৪</li>
<li><i class="fa fa-phone"> </i> ফোন- 01712268770,01825668715</li> 
  <li>  <i class="fa fa-envelope"></i> ই-মেইল:harunor317@gmail.com</li> 
</ul>
                    </address>
            </div>

      <div class="col-md-4 col-sm-4 footerleft ">
        <div class="footer-menu" style="margin: 10px;">
                   <ul class="list-inline">
                        <li> <a href="">শর্ত ও নিয়মাবলী</a></li>
                        <li> <a href=""> গোপনীয়তার নীতি</a></li>
                        <li> <a href="">আমাদের কথা &nbsp; &nbsp;</a> </li>
                        <li> <a href="">বিজ্ঞাপন &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</a></li>
                   </ul>
                </div>
      </div>
    </div>
  </div>
</footer>
<!--footer start from here-->
<div class="copyright">
  <div class="container">
    <div class="row">
    <div class="col-md-6">
      <p>© 2019 - All Rights Reversed ajkersottasangbad24.com</p>
    </div>
    <div class="col-md-6">
     <p>Design By:OUR IT DEPARTMENT <a href="#"></a> </p>
    </div>
   </div>
  </div>
</div>
        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ajkersottasangbad24.com\/%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%a4%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a7%80-%e0%a6%a6%e0%a6%b2%e0%a7%87\/":5171};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/js/jquery-3.2.1.min.js?ver=20120206'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/js/jquery.scrollUp.min.js?ver=20120206'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202036.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'106218847',post:'5171',tz:'0',srv:'ajkersottasangbad24.com'} ]);
	_stq.push([ 'clickTrackerInit', '106218847', '5171' ]);
</script>
    <!-- Wrapper End -->
    <!-- ====JQuery Core Script==== -->
    <script src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/js/owl.carousel.min.js"></script>

    <script>
    $(document).ready(function(){
    $(function () {
        $.scrollUp({
            scrollName: 'scrollUp', // Element ID
            scrollDistance: 300, // Distance from top/bottom before showing element (px)
            scrollFrom: 'top', // 'top' or 'bottom'
            scrollSpeed: 300, // Speed back to top (ms)
            easingType: 'linear', // Scroll to top easing (see http://easings.net/)
            animation: 'fade', // Fade, slide, none
            animationSpeed: 200, // Animation in speed (ms)
            scrollTrigger: false, // Set a custom triggering element. Can be an HTML string or jQuery object
                    //scrollTarget: false, // Set a custom target element for scrolling to the top
            scrollText: '<i class="fa fa-angle-up"></i>', // Text for element, can contain HTML
            scrollTitle: false, // Set a custom <a> title if required.
            scrollImg: false, // Set true to use image
            activeOverlay: false, // Set CSS color to display scrollUp active point, e.g '#00FFFF'
            zIndex: 2147483647 // Z-Index for the overlay
        });
    });
});
    </script>
    <script>
    $(document).ready(function() {
      $("#owl-demo").owlCarousel({
        autoPlay: 4000,
        items : 1,
        itemsDesktop : [1199,1],
        itemsDesktopSmall : [979,1],
    navigation:true,
  navigationText: [
   "<i class='fa fa-chevron-left'></i>",
   "<i class='fa fa-chevron-right'></i>"
]
      });

    });
    </script>
      <script>
window.onscroll = function() {myFunction()};

var navbar = document.getElementById("navbar");
var sticky = navbar.offsetTop;

function myFunction() {
  if (window.pageYOffset >= sticky) {
    navbar.classList.add("sticky")
  } else {
    navbar.classList.remove("sticky");
  }
}
</script>
<script>
$(document).ready(function(){
    $('body').scrollspy({target: ".navbar", offset: 50});   
});
</script>
  <script>
function openNav() {
  document.getElementById("myNav").style.width = "100%";
}

function closeNav() {
  document.getElementById("myNav").style.width = "0%";
}
</script>
<script>
       var sp = document.querySelector('.search-open');
  var searchbar = document.querySelector('.search-inline');
  var shclose = document.querySelector('.search-close');
  function changeClass() {
      searchbar.classList.add('search-visible');
  }
  function closesearch() {
      searchbar.classList.remove('search-visible');
  }
  sp.addEventListener('click', changeClass);
  shclose.addEventListener('click', closesearch);
      
  </script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/404 objects using apc
Page Caching using apc 
Database Caching using apc

Served from: ajkersottasangbad24.com @ 2020-09-01 22:50:55 by W3 Total Cache
-->