<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://ajkersottasangbad24.com/xmlrpc.php" />
    <title>চট্টগ্রামে  করোনায়   আজ ১০জনের মৃত্যু : এ পর্যন্ত মোট১.২২৫ জনের মৃত্যু হয় &#8211; আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="">
<meta property="og:site_name" content="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24">
<meta property="og:description" content="স্টাফ রিপোটারঃ৩০আগস্ট চট্টগ্রামে গত ২৪ ঘণ্টায় করোনাভাইরাসে সংক্রমিত হয়ে ১০জন মারা গেছেন। এ  সম">
<meta property="og:url" content="https://ajkersottasangbad24.com/news/9444">
<meta property="og:locale" content="en_US">
<meta property="og:image" content="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/image-439483-1625483924.jpg">
<meta property="og:image:height" content="410">
<meta property="og:image:width" content="728">
<meta property="article:published_time" content="2021-08-30T06:59:26+00:00">
<meta property="article:modified_time" content="2021-08-30T06:59:26+00:00">
<meta property="article:section" content="অন্যান্য">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="চট্টগ্রামে  করোনায়   আজ ১০জনের মৃত্যু : এ পর্যন্ত মোট১.২২৫ জনের মৃত্যু হয়">
<meta name="twitter:description" content="স্টাফ রিপোটারঃ৩০আগস্ট চট্টগ্রামে গত ২৪ ঘণ্টায় করোনাভাইরাসে সংক্রমিত হয়ে ১০জন মারা গেছেন। এ  সময়ে নতুন করে ১৪৪ জনের শরীরে করোনা">
<meta name="twitter:url" content="https://ajkersottasangbad24.com/news/9444">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/image-439483-1625483924.jpg">
<meta name="twitter:image:width" content="728">
<meta name="twitter:image:height" content="410">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24 &raquo; Feed" href="https://ajkersottasangbad24.com/feed" />
<link rel="alternate" type="application/rss+xml" title="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24 &raquo; Comments Feed" href="https://ajkersottasangbad24.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24 &raquo; চট্টগ্রামে  করোনায়   আজ ১০জনের মৃত্যু : এ পর্যন্ত মোট১.২২৫ জনের মৃত্যু হয় Comments Feed" href="https://ajkersottasangbad24.com/news/9444/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ajkersottasangbad24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ajkersottasangbad24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://ajkersottasangbad24.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://ajkersottasangbad24.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='t4bnewsticker-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/t4b-news-ticker/assets/css/t4bnewsticker.css?v=1.2.4&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/dist/frontend.min.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/style.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/css/darkmode.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/plugins/t4b-news-ticker/assets/js/jquery.liscroll.js?ver=1.2.4' id='liscroll-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/ajkersottasangbad24.com\/wp-admin\/admin-ajax.php","security":"41d3fc1063","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/ajkersottasangbad24.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/ajkersottasangbad24.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.3' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://ajkersottasangbad24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ajkersottasangbad24.com/wp-json/wp/v2/posts/9444" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ajkersottasangbad24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ajkersottasangbad24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://ajkersottasangbad24.com/news/9444" />
<link rel='shortlink' href='https://ajkersottasangbad24.com/?p=9444' />
<link rel="alternate" type="application/json+oembed" href="https://ajkersottasangbad24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F9444" />
<link rel="alternate" type="text/xml+oembed" href="https://ajkersottasangbad24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F9444&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://ajkersottasangbad24.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<link href="https://ajkersottasangbad24.com/wp-content/plugins/bangla-web-fonts/solaiman-lipi/font.css" rel="stylesheet">		<style>
			body, article, h1, h2, h3, h4, h5, h6, textarea, input, select, .topbar, .main-menu, .breadcrumb, .copyrights-area, form span.required {
				font-family: 'SolaimanLipi', Arial, sans-serif !important;
			}
		</style>
	<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="চট্টগ্রামে  করোনায়   আজ ১০জনের মৃত্যু : এ পর্যন্ত মোট১.২২৫ জনের মৃত্যু হয়" />
<meta property="og:url" content="https://ajkersottasangbad24.com/news/9444" />
<meta property="og:description" content="স্টাফ রিপোটারঃ৩০আগস্ট চট্টগ্রামে গত ২৪ ঘণ্টায় করোনাভাইরাসে সংক্রমিত হয়ে ১০জন মারা গেছেন। এ  সময়ে নতুন করে ১৪৪ জনের শরীরে করোনা শনাক্ত হয়েছে। সোমবার সকালে চট্টগ্রাম জেলা সিভিল সার্জন কার্যালয় থেকে গ…" />
<meta property="article:published_time" content="2021-08-30T06:59:26+00:00" />
<meta property="article:modified_time" content="2021-08-30T06:59:26+00:00" />
<meta property="og:site_name" content="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24" />
<meta property="og:image" content="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/image-439483-1625483924.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="410" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="চট্টগ্রামে  করোনায়   আজ ১০জনের মৃত্যু : এ পর্যন্ত মোট১.২২৫ জনের মৃত্যু হয়" />
<meta name="twitter:image" content="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/image-439483-1625483924.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/ajkersottasangbad24.com\/#organization","url":"https:\/\/ajkersottasangbad24.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/ajkersottasangbad24.com\/#website","url":"https:\/\/ajkersottasangbad24.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/ajkersottasangbad24.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_container, .jeg_content, .jeg_boxed .jeg_main .jeg_container, .jeg_autoload_separator { background-color : #f9f9f9; } .jeg_topbar, .jeg_topbar.dark, .jeg_topbar.custom { background : #f37121; } .jeg_midbar, .jeg_midbar.dark { background-color : #ffffff; background: -moz-linear-gradient(94deg, #dd3333 10%, #3c6d1e 100%);background: -webkit-linear-gradient(94deg, #dd3333 10%, #3c6d1e 100%);background: -o-linear-gradient(94deg, #dd3333 10%, #3c6d1e 100%);background: -ms-linear-gradient(94deg, #dd3333 10%, #3c6d1e 100%);background: linear-gradient(94deg, #dd3333 10%, #3c6d1e 100%); border-bottom-color : #dd3333; color : #ffffff; } .jeg_midbar a, .jeg_midbar.dark a { color : #000000; } .jeg_header .jeg_bottombar.jeg_navbar_wrapper:not(.jeg_navbar_boxed), .jeg_header .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row { background : #1e73be; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark { color : #000000; } .jeg_header .jeg_bottombar a, .jeg_header .jeg_bottombar.jeg_navbar_dark a { color : #000000; } .jeg_navbar_wrapper .jeg_menu li > ul li a { border-color : #125182; } @media only screen and (min-width : 1200px) { .container, .jeg_vc_content > .vc_row, .jeg_vc_content > .vc_element > .vc_row, .jeg_vc_content > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper, .jeg_vc_content > .vc_element > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper { max-width : 1300px; } .elementor-section.elementor-section-boxed > .elementor-container { max-width : 1300px; }  } @media only screen and (min-width : 1441px) { .container, .jeg_vc_content > .vc_row, .jeg_vc_content > .vc_element > .vc_row, .jeg_vc_content > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper, .jeg_vc_content > .vc_element > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper { max-width : 1400px; } .elementor-section.elementor-section-boxed > .elementor-container { max-width : 1400px; }  } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.jeg_pl_lg_5 .jeg_post_title {
    font-size: 40px;
    line-height: 1.3em;
}

.jeg_thumb .jeg_post_category a {
    display: none;
}
.jeg_readmore {
    color: #53585c;
    display: none;
    text-transform: uppercase;
    letter-spacing: .07em;
    font-size: 15px;
    margin-top: 5px;
    padding: 6px 18px;
    border: 1px solid #e0e0e0;
    box-shadow: 0 1px 3px rgb(0 0 0 / 10%);
    text-rendering: auto;
    -webkit-font-smoothing: auto;
    -moz-osx-font-smoothing: auto;
    transition: all .3s ease;
    white-space: nowrap;
}
.jeg_block_title span {
    font-size: 23px;
}

.jeg_mobile_logo img {
    width: 100%;
    max-height: 50px;
    display: block;
}
.jeg_main_menu>li>a {
     font-size: 20px;
 }
.jeg_footer .jeg_footer_heading h3, .jeg_footer.dark .jeg_footer_heading h3, .jeg_footer .widget h2, .jeg_footer .footer_dark .widget h2 {
    font-size: 20px;
}
.jeg_pl_md_1 .jeg_post_title {
    font-size: 20px; 
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-9444 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://ajkersottasangbad24.com/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo.png"  alt="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24"data-light-src="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo.png" data-light-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_separator separator5"></div><div class="jeg_nav_item jeg_nav_html">
    সময় : ভোর ৫:১৫</div><div class="jeg_separator separator4"></div><div class="jeg_nav_item jeg_nav_html">
    আজ ; মঙ্গলবার</div><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_nav_html">
    ৩১শে আগস্ট, ২০২১ খ্রিস্টাব্দ</div><div class="jeg_separator separator2"></div><div class="jeg_nav_item jeg_nav_html">
    ১৬ই ভাদ্র, ১৪২৮ বঙ্গাব্দ</div><div class="jeg_separator separator3"></div><div class="jeg_nav_item jeg_nav_html">
    ২৩শে মহর্‌রম, ১৪৪৩ হিজরি</div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_menuborder jeg_navbar_dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6 bgnav" data-item-row="default" ><a href="http://ajkersottasangbad24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">রাজনীতি</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">অর্থনীতি</a></li>
<li id="menu-item-7288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7288 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87">দেশজুড়ে</a></li>
<li id="menu-item-7296" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7296 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">চট্টগ্রাম</a>
<ul class="sub-menu">
	<li id="menu-item-7290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7290 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">পার্বত্য চট্টগ্রাম</a></li>
	<li id="menu-item-7286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7286 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0">কক্সবাজার</a></li>
</ul>
</li>
<li id="menu-item-7284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7284 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7">অপরাধ</a></li>
<li id="menu-item-7285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4">আইন-আদালত</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be">খেলাধুলা</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li id="menu-item-7297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7297 bgnav" data-item-row="default" ><a href="#">বিবিধ</a>
<ul class="sub-menu">
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf">তথ্য ও প্রযুক্তি</a></li>
	<li id="menu-item-7292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7292 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8">শিক্ষাঙ্গন</a></li>
	<li id="menu-item-7289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7289 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae">ধর্ম</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4">মতামত</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%95%e0%a6%a5%e0%a6%be">মুক্তকথা</a></li>
	<li id="menu-item-7295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7295 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf">সাহিত্য ও সংস্কৃতি</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%a8%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%a8">জীবনযাপন</a></li>
	<li id="menu-item-7287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7287 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%a6%e0%a6%bf%e0%a6%a8">জন্মদিন</a></li>
	<li id="menu-item-7291" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7291 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%bf">প্রেস বিজ্ঞপ্তি</a></li>
	<li id="menu-item-7293" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7293 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">শোক সংবাদ</a></li>
	<li id="menu-item-7294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7294 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a6%a0%e0%a6%a8-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">সংগঠন সংবাদ</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af">অন্যান্য</a></li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6 bgnav" data-item-row="default" ><a href="http://ajkersottasangbad24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7288 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87">দেশজুড়ে</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7296 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">চট্টগ্রাম</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7290 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">পার্বত্য চট্টগ্রাম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7286 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0">কক্সবাজার</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7284 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7">অপরাধ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4">আইন-আদালত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be">খেলাধুলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7297 bgnav" data-item-row="default" ><a href="#">বিবিধ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf">তথ্য ও প্রযুক্তি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7292 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8">শিক্ষাঙ্গন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7289 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae">ধর্ম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4">মতামত</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%95%e0%a6%a5%e0%a6%be">মুক্তকথা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7295 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf">সাহিত্য ও সংস্কৃতি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%a8%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%a8">জীবনযাপন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7287 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%a6%e0%a6%bf%e0%a6%a8">জন্মদিন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7291 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%bf">প্রেস বিজ্ঞপ্তি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7293 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">শোক সংবাদ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7294 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a6%a0%e0%a6%a8-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">সংগঠন সংবাদ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af">অন্যান্য</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://ajkersottasangbad24.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://ajkersottasangbad24.com/">
		        <img class='jeg_logo_img' src="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo.png"  alt="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24"data-light-src="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo.png" data-light-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://ajkersottasangbad24.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://ajkersottasangbad24.com">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af">অন্যান্য</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">চট্টগ্রামে  করোনায়   আজ ১০জনের মৃত্যু : এ পর্যন্ত মোট১.২২৫ জনের মৃত্যু হয়</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
		
					<div class="jeg_meta_date">
				<a href="https://ajkersottasangbad24.com/news/9444">প্রকাশ: আগস্ট ৩০, ২০২১  - সময় : ১২:৫৯ অপরাহ্ণ</a>
			</div>
		
		
			</div>

	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://ajkersottasangbad24.com/news/9444#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/image-439483-1625483924.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:56.319%"><img width="728" height="410" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image" alt="চট্টগ্রামে  করোনায়   আজ ১০জনের মৃত্যু : এ পর্যন্ত মোট১.২২৫ জনের মৃত্যু হয়" loading="lazy" sizes="(max-width: 728px) 100vw, 728px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/image-439483-1625483924.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/image-439483-1625483924.jpg 728w, https://ajkersottasangbad24.com/wp-content/uploads/2021/08/image-439483-1625483924-300x169.jpg 300w" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">2</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F9444" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E0%A6%9A%E0%A6%9F%E0%A7%8D%E0%A6%9F%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87++%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F+++%E0%A6%86%E0%A6%9C+%E0%A7%A7%E0%A7%A6%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81+%3A+%E0%A6%8F+%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%AE%E0%A7%8B%E0%A6%9F%E0%A7%A7.%E0%A7%A8%E0%A7%A8%E0%A7%AB+%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81+%E0%A6%B9%E0%A7%9F&url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F9444" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F9444&media=https://ajkersottasangbad24.com/wp-content/uploads/2021/08/image-439483-1625483924.jpg&description=%E0%A6%9A%E0%A6%9F%E0%A7%8D%E0%A6%9F%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87++%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F+++%E0%A6%86%E0%A6%9C+%E0%A7%A7%E0%A7%A6%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81+%3A+%E0%A6%8F+%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%AE%E0%A7%8B%E0%A6%9F%E0%A7%A7.%E0%A7%A8%E0%A7%A8%E0%A7%AB+%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81+%E0%A6%B9%E0%A7%9F" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                    <div class="share-secondary">
                    <a href="https://plus.google.com/share?url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F9444" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F9444&title=%E0%A6%9A%E0%A6%9F%E0%A7%8D%E0%A6%9F%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87++%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F+++%E0%A6%86%E0%A6%9C+%E0%A7%A7%E0%A7%A6%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81+%3A+%E0%A6%8F+%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%AE%E0%A7%8B%E0%A6%9F%E0%A7%A7.%E0%A7%A8%E0%A7%A8%E0%A7%AB+%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81+%E0%A6%B9%E0%A7%9F" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p><strong><em>স্টাফ রিপোটারঃ৩০আগস্ট</em></strong></p>
<p>চট্টগ্রামে গত ২৪ ঘণ্টায় করোনাভাইরাসে সংক্রমিত হয়ে ১০জন মারা গেছেন। এ  সময়ে নতুন করে ১৪৪ জনের শরীরে করোনা শনাক্ত হয়েছে। সোমবার সকালে চট্টগ্রাম জেলা সিভিল সার্জন কার্যালয় থেকে গণমাধ্যমে পাঠানো করোনাসংক্রান্ত সর্বশেষ প্রতিবেদনে এ তথ্য জানায়।</p>
<p>চট্টগ্রামে এখন পর্যন্ত ৯৯ হাজার ১৩৫ জনের শরীরে করোনা শনাক্ত হয়েছে। করোনায় চট্টগ্রামে মারা গেছেন মোট ১ হাজার ২২৫ জন।জেলা সিভিল সার্জন কার্যালয়ের তথ্য অনুযায়ী, গত ২৪ ঘণ্টায় ১ হাজার ৪২ জনের করোনার নমুনা পরীক্ষা করা হয়।</p>
<p>গত ২৪ ঘণ্টায় শনাক্ত ব্যক্তিদের মধ্যে নগরের ৯৪ জন। নগরের বাইরের বিভিন্ন উপজেলার ৫০ জন।গত ২৪ ঘণ্টায় মারা ব্যক্তিদের মধ্যে নগরের ০৬ জন। বাকি চারজন উপজেলার বাসিন্দা।</p>
<div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  ">
<div class="ads-wrapper align-right ">
<div class="ads_shortcode"><strong><em>প্রসঙ্গত চট্টগ্রামে গত বছরের ৩ এপ্রিল প্রথম করোনা রোগী শনাক্ত হয়। এরপর ৯ এপ্রিল করোনায় আক্রান্ত হয়ে প্রথম কোনো ব্যক্তি মারা যান।</em></strong></div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://ajkersottasangbad24.com/news/9444" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ajkersottasangbad24.com/news/9444" data-text="চট্টগ্রামে  করোনায়   আজ ১০জনের মৃত্যু : এ পর্যন্ত মোট১.২২৫ জনের মৃত্যু হয়"  >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://ajkersottasangbad24.com/news/9444" data-counter="right"></script></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://ajkersottasangbad24.com/news/9444?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><div class="skype-share" data-href="https://ajkersottasangbad24.com/news/9444" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://ajkersottasangbad24.com/news/9444#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F9444" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share</span></a><a href="https://twitter.com/intent/tweet?text=%E0%A6%9A%E0%A6%9F%E0%A7%8D%E0%A6%9F%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87++%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F+++%E0%A6%86%E0%A6%9C+%E0%A7%A7%E0%A7%A6%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81+%3A+%E0%A6%8F+%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%AE%E0%A7%8B%E0%A6%9F%E0%A7%A7.%E0%A7%A8%E0%A7%A8%E0%A7%AB+%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81+%E0%A6%B9%E0%A7%9F&url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F9444" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F9444&media=https://ajkersottasangbad24.com/wp-content/uploads/2021/08/image-439483-1625483924.jpg&description=%E0%A6%9A%E0%A6%9F%E0%A7%8D%E0%A6%9F%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87++%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F+++%E0%A6%86%E0%A6%9C+%E0%A7%A7%E0%A7%A6%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81+%3A+%E0%A6%8F+%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%AE%E0%A7%8B%E0%A6%9F%E0%A7%A7.%E0%A7%A8%E0%A7%A8%E0%A7%AB+%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81+%E0%A6%B9%E0%A7%9F" rel='nofollow' class="jeg_btn-pinterest expanded"><i class="fa fa-pinterest"></i><span>Pin</span></a>
                    <div class="share-secondary">
                    <a href="https://plus.google.com/share?url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F9444" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F9444&title=%E0%A6%9A%E0%A6%9F%E0%A7%8D%E0%A6%9F%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87++%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F+++%E0%A6%86%E0%A6%9C+%E0%A7%A7%E0%A7%A6%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81+%3A+%E0%A6%8F+%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%AE%E0%A7%8B%E0%A6%9F%E0%A7%A7.%E0%A7%A8%E0%A7%A8%E0%A7%AB+%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81+%E0%A6%B9%E0%A7%9F" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://ajkersottasangbad24.com/news/9440" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">সিআরবিতে বেসরকারি হাসপাতালের নির্মাণ রুখতে এবার নারীরা মাঠে নেমেছেন</h3>
        </a>
    
            <a href="https://ajkersottasangbad24.com/news/9447" class="post next-post">
            <span class="caption">Next Post</span>
            <h3 class="post-title">কলামিস্ট মোমিন মেহেদীর জন্মদিনে নারায়ণগঞ্জে চারারোপন-শুভেচ্ছায়োজন  </h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_9444_0_612d6683d360f   " data-unique="jnews_module_9444_0_612d6683d360f">
                <div class="jeg_block_heading jeg_block_heading_4 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>এই সম্পর্কীত আরো <strong> সংবাদ</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/9473"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="১৪৯ যাত্রীকে বাঁচানো ক্যাপ্টেন নওশাদ: এখন জীবন মৃত্যুর সন্ধিক্ষণে..!" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/235867635_5961221327285227_6078776918481015596_n-350x250.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/235867635_5961221327285227_6078776918481015596_n-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2021/08/235867635_5961221327285227_6078776918481015596_n-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2021/08/235867635_5961221327285227_6078776918481015596_n-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af" class="category-%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af">অন্যান্য</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/9473">১৪৯ যাত্রীকে বাঁচানো ক্যাপ্টেন নওশাদ: এখন জীবন মৃত্যুর সন্ধিক্ষণে..!</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/9469"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="বি.লীগ থেকে আরামবাগ কে নিচে নামিয়ে দিলেন,পাতানো ম্যাচের জন্য ৪জন আজীবন নিষিদ্ধ" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/aram-20210220204345-350x250.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/aram-20210220204345-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2021/08/aram-20210220204345-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2021/08/aram-20210220204345-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7" class="category-%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7">অপরাধ</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/9469">বি.লীগ থেকে আরামবাগ কে নিচে নামিয়ে দিলেন,পাতানো ম্যাচের জন্য ৪জন আজীবন নিষিদ্ধ</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/9466"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="ফৌজদারহাট সাগর উপকুল থেকে অজ্ঞাত যুবকের অর্ধগলিত লাশ উদ্ধার" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/237648787_961856148004832_2676676852361651587_n-350x250.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/237648787_961856148004832_2676676852361651587_n-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2021/08/237648787_961856148004832_2676676852361651587_n-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7" class="category-%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7">অপরাধ</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/9466">ফৌজদারহাট সাগর উপকুল থেকে অজ্ঞাত যুবকের অর্ধগলিত লাশ উদ্ধার</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/9462"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="না ফেরার দেশে চলে গেলেন আন্তর্জাতিক খ্যাতিসম্পন্ন নিউরো সার্জারির অগ্রদূত  ডা. এল এ কাদেরী" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/Kaderi-350x250.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/Kaderi-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2021/08/Kaderi-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af" class="category-%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af">অন্যান্য</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/9462">না ফেরার দেশে চলে গেলেন আন্তর্জাতিক খ্যাতিসম্পন্ন নিউরো সার্জারির অগ্রদূত  ডা. এল এ কাদেরী</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/9456"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="জাতীয় মৎস্য সপ্তাহ-২০২১ উপলক্ষে মৎস্য দপ্তরের সাংবাদিকদের সাথে মতবিনিময়" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/Patnitala-News-Picture-Motsho-Odhidoptorer-Songbad-Shommelon-350x250.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/Patnitala-News-Picture-Motsho-Odhidoptorer-Songbad-Shommelon-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2021/08/Patnitala-News-Picture-Motsho-Odhidoptorer-Songbad-Shommelon-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2021/08/Patnitala-News-Picture-Motsho-Odhidoptorer-Songbad-Shommelon-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf" class="category-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">অর্থনীতি</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/9456">জাতীয় মৎস্য সপ্তাহ-২০২১ উপলক্ষে মৎস্য দপ্তরের সাংবাদিকদের সাথে মতবিনিময়</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/9453"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="কোভিড-১৯  সম্পর্কিত মার্কিন গোয়েন্দা প্রতিবেদন প্রকাশ নিয়ে উপ-পররাষ্ট্রমন্ত্রী মা ঝাও শু’র  বিবৃতি" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/Vice-Foreign-Minister-Ma-Zhaoxu_FMPRC-350x250.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/Vice-Foreign-Minister-Ma-Zhaoxu_FMPRC-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2021/08/Vice-Foreign-Minister-Ma-Zhaoxu_FMPRC-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7" class="category-%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7">অপরাধ</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/9453">কোভিড-১৯  সম্পর্কিত মার্কিন গোয়েন্দা প্রতিবেদন প্রকাশ নিয়ে উপ-পররাষ্ট্রমন্ত্রী মা ঝাও শু’র  বিবৃতি</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_9444_0_612d6683d360f = {"header_icon":"","first_title":"\u098f\u0987 \u09b8\u09ae\u09cd\u09aa\u09b0\u09cd\u0995\u09c0\u09a4 \u0986\u09b0\u09cb ","second_title":" \u09b8\u0982\u09ac\u09be\u09a6","url":"","header_type":"heading_4","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":6,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":9444,"include_category":"8,17,18,19,25,29","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"F j, Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":6,"pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://ajkersottasangbad24.com/news/9447">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="কলামিস্ট মোমিন মেহেদীর জন্মদিনে নারায়ণগঞ্জে চারারোপন-শুভেচ্ছায়োজন  " loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/SAVE-THE-ROAD-NEWS-75x75.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/SAVE-THE-ROAD-NEWS-75x75.jpg 75w, https://ajkersottasangbad24.com/wp-content/uploads/2021/08/SAVE-THE-ROAD-NEWS-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://ajkersottasangbad24.com/news/9447">
                        কলামিস্ট মোমিন মেহেদীর জন্মদিনে নারায়ণগঞ্জে চারারোপন-শুভেচ্ছায়োজন                      </a>
                </h3>
            </div>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://ajkersottasangbad24.com/news/9450">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="বিডা’র সাথে চিটাগাং চেম্বারের সমঝোতা স্মারক সাক্ষর  জুম কনফারেন্স এর মাধ্যমে অনুষ্ঠিত" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/download-5-75x75.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/download-5-75x75.jpg 75w, https://ajkersottasangbad24.com/wp-content/uploads/2021/08/download-5-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://ajkersottasangbad24.com/news/9450">
                        বিডা’র সাথে চিটাগাং চেম্বারের সমঝোতা স্মারক সাক্ষর  জুম কনফারেন্স এর মাধ্যমে অনুষ্ঠিত                    </a>
                </h3>
            </div>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://ajkersottasangbad24.com/news/9453">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="কোভিড-১৯  সম্পর্কিত মার্কিন গোয়েন্দা প্রতিবেদন প্রকাশ নিয়ে উপ-পররাষ্ট্রমন্ত্রী মা ঝাও শু’র  বিবৃতি" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/Vice-Foreign-Minister-Ma-Zhaoxu_FMPRC-75x75.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/Vice-Foreign-Minister-Ma-Zhaoxu_FMPRC-75x75.jpg 75w, https://ajkersottasangbad24.com/wp-content/uploads/2021/08/Vice-Foreign-Minister-Ma-Zhaoxu_FMPRC-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://ajkersottasangbad24.com/news/9453">
                        কোভিড-১৯  সম্পর্কিত মার্কিন গোয়েন্দা প্রতিবেদন প্রকাশ নিয়ে উপ-পররাষ্ট্রমন্ত্রী মা ঝাও শু’র  বিবৃতি                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id=""><h3 class='comment-heading'>Discussion about this post</h3><div class="fb-comments" data-href="https://ajkersottasangbad24.com/news/9444" data-num-posts="10" data-width="100%"></div></div></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_search jeg_search_wrapper" id="search-2"><form action="https://ajkersottasangbad24.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-2"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_9444_1_612d6683da438  normal " data-unique="jnews_module_9444_1_612d6683da438">
                <div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>সর্বশেষ</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/9473"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="১৪৯ যাত্রীকে বাঁচানো ক্যাপ্টেন নওশাদ: এখন জীবন মৃত্যুর সন্ধিক্ষণে..!" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/235867635_5961221327285227_6078776918481015596_n-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/235867635_5961221327285227_6078776918481015596_n-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2021/08/235867635_5961221327285227_6078776918481015596_n-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2021/08/235867635_5961221327285227_6078776918481015596_n-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/9473">১৪৯ যাত্রীকে বাঁচানো ক্যাপ্টেন নওশাদ: এখন জীবন মৃত্যুর সন্ধিক্ষণে..!</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/9469"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="বি.লীগ থেকে আরামবাগ কে নিচে নামিয়ে দিলেন,পাতানো ম্যাচের জন্য ৪জন আজীবন নিষিদ্ধ" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/aram-20210220204345-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/aram-20210220204345-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2021/08/aram-20210220204345-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2021/08/aram-20210220204345-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/9469">বি.লীগ থেকে আরামবাগ কে নিচে নামিয়ে দিলেন,পাতানো ম্যাচের জন্য ৪জন আজীবন নিষিদ্ধ</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/9466"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="ফৌজদারহাট সাগর উপকুল থেকে অজ্ঞাত যুবকের অর্ধগলিত লাশ উদ্ধার" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/237648787_961856148004832_2676676852361651587_n-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/237648787_961856148004832_2676676852361651587_n-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2021/08/237648787_961856148004832_2676676852361651587_n-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/9466">ফৌজদারহাট সাগর উপকুল থেকে অজ্ঞাত যুবকের অর্ধগলিত লাশ উদ্ধার</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/9462"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="না ফেরার দেশে চলে গেলেন আন্তর্জাতিক খ্যাতিসম্পন্ন নিউরো সার্জারির অগ্রদূত  ডা. এল এ কাদেরী" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/Kaderi-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/Kaderi-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2021/08/Kaderi-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/9462">না ফেরার দেশে চলে গেলেন আন্তর্জাতিক খ্যাতিসম্পন্ন নিউরো সার্জারির অগ্রদূত  ডা. এল এ কাদেরী</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/9456"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="জাতীয় মৎস্য সপ্তাহ-২০২১ উপলক্ষে মৎস্য দপ্তরের সাংবাদিকদের সাথে মতবিনিময়" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/Patnitala-News-Picture-Motsho-Odhidoptorer-Songbad-Shommelon-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/Patnitala-News-Picture-Motsho-Odhidoptorer-Songbad-Shommelon-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2021/08/Patnitala-News-Picture-Motsho-Odhidoptorer-Songbad-Shommelon-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2021/08/Patnitala-News-Picture-Motsho-Odhidoptorer-Songbad-Shommelon-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/9456">জাতীয় মৎস্য সপ্তাহ-২০২১ উপলক্ষে মৎস্য দপ্তরের সাংবাদিকদের সাথে মতবিনিময়</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/9453"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="কোভিড-১৯  সম্পর্কিত মার্কিন গোয়েন্দা প্রতিবেদন প্রকাশ নিয়ে উপ-পররাষ্ট্রমন্ত্রী মা ঝাও শু’র  বিবৃতি" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/Vice-Foreign-Minister-Ma-Zhaoxu_FMPRC-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/Vice-Foreign-Minister-Ma-Zhaoxu_FMPRC-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2021/08/Vice-Foreign-Minister-Ma-Zhaoxu_FMPRC-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/9453">কোভিড-১৯  সম্পর্কিত মার্কিন গোয়েন্দা প্রতিবেদন প্রকাশ নিয়ে উপ-পররাষ্ট্রমন্ত্রী মা ঝাও শু’র  বিবৃতি</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/9450"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="বিডা’র সাথে চিটাগাং চেম্বারের সমঝোতা স্মারক সাক্ষর  জুম কনফারেন্স এর মাধ্যমে অনুষ্ঠিত" loading="lazy" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/download-5-120x86.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/9450">বিডা’র সাথে চিটাগাং চেম্বারের সমঝোতা স্মারক সাক্ষর  জুম কনফারেন্স এর মাধ্যমে অনুষ্ঠিত</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/9447"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="কলামিস্ট মোমিন মেহেদীর জন্মদিনে নারায়ণগঞ্জে চারারোপন-শুভেচ্ছায়োজন  " loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/SAVE-THE-ROAD-NEWS-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/SAVE-THE-ROAD-NEWS-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2021/08/SAVE-THE-ROAD-NEWS-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2021/08/SAVE-THE-ROAD-NEWS-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/9447">কলামিস্ট মোমিন মেহেদীর জন্মদিনে নারায়ণগঞ্জে চারারোপন-শুভেচ্ছায়োজন  </a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/9444"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="চট্টগ্রামে  করোনায়   আজ ১০জনের মৃত্যু : এ পর্যন্ত মোট১.২২৫ জনের মৃত্যু হয়" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/image-439483-1625483924-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/image-439483-1625483924-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2021/08/image-439483-1625483924-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/9444">চট্টগ্রামে  করোনায়   আজ ১০জনের মৃত্যু : এ পর্যন্ত মোট১.২২৫ জনের মৃত্যু হয়</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/9440"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="সিআরবিতে বেসরকারি হাসপাতালের নির্মাণ রুখতে এবার নারীরা মাঠে নেমেছেন" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/FB_IMG_1630259154194-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/08/FB_IMG_1630259154194-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2021/08/FB_IMG_1630259154194-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/9440">সিআরবিতে বেসরকারি হাসপাতালের নির্মাণ রুখতে এবার নারীরা মাঠে নেমেছেন</a>
                    </h3>
                    
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_9444_1_612d6683da438 = {"header_icon":"","first_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7","second_title":"","url":"","header_type":"heading_3","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"10","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget_text widget widget_custom_html" id="custom_html-6"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FAjkersottasangbad24-862000190625285%2F&tabs=timeline&width=340&height=700&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="700" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div></div><div class="widget widget_bddp_ac_widget" id="bddp_ac_widget-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_612d6683dc3ef"><h3 class="jeg_block_title"><span>Archive Calendar</span></h3></div>		<div id="bddp_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">জানুয়ারী</option><option value="02">ফেব্রুয়ারী</option><option value="03">মার্চ</option><option value="04">এপ্রিল</option><option value="05">মে</option><option value="06">জুন</option><option value="07">জুলাই</option><option value="08" selected="selected" >আগষ্ট</option><option value="09">সেপ্টেম্বর</option><option value="10">অক্টোবর</option><option value="11">নভেম্বর</option><option value="12">ডিসেম্বর</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2021" selected="selected" >২০২১</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://ajkersottasangbad24.com/wp-content/plugins/bangla-date-display/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="my-calendar">
	<thead>
	<tr>
		<th class="সোম" scope="col" title="Monday">সোম</th>
		<th class="মঙ্গল" scope="col" title="Tuesday">মঙ্গল</th>
		<th class="বুধ" scope="col" title="Wednesday">বুধ</th>
		<th class="বৃহ" scope="col" title="Thursday">বৃহ</th>
		<th class="শুক্র" scope="col" title="Friday">শুক্র</th>
		<th class="শনি" scope="col" title="Saturday">শনি</th>
		<th class="রবি" scope="col" title="Sunday">রবি</th>
	</tr>
	</thead>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2021/08/01" title="বন্দর ইপিআই জোনের কভিড-১৯ “করোনাভাইরাস”  টিকা কেন্দ্র পরিদর্শনে কাউন্সিলর  সমুন, পতেঙ্গা মুসলিমাবাদে ২৫০ জেলে পরিবার  ওসমান বাহিনীর যন্ত্রণায় অতিষ্ঠ,পুলিশ কমিশনারে অভিযোগ, , শোকাবহ আগস্ট শুরু: ৫ আগস্ট থেকে এ কর্মসূচি হবে, আজ রপ্তানিমুখী শিল্পকারখানা খুলছে : এক বুক জ্বালা নিয়ে শহরে ছোটছে মানুষ&#8230;.!, ডবল মুরিং এলাকায়  সাংবাদিক পরিচয়ে  ১ বখাটে কে আটক করেছে পুলিশ, আন্তর্জাতিক বন্ধু দিবস আজ, চট্টগ্রামে করোনায় আজও ১১ জন মারা গেছেন: এ পর্যন্ত ৯৭৩ জনের মৃত্যু হয় ">১</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2021/08/02" title="দেশে করোনায় গত ২৪ ঘণ্টায় ২৪৬ জনের মৃত্যু : আক্রান্ত ১৫,৯৮৯ জন, করোনা দুর্যোগে মানুষের পাশে থাকা পরম এবাদত &#8211; আ জ ম নাছির, সুবিধাবঞ্চিত মানুষের মাঝে মুক্তিযোদ্ধা কাজী ইনামুল ফাউন্ডেশনের খাবার বিতরণ, ফটিকছড়ি নারায়ণহাটে নিজস্ব অর্থায়নে সড়কের সংস্কার করছেন সমাজসেবক বাবলু  বিশ্বাস, করোনাকালী প্রনোদনা ও কাজের অনুমতি না দিলে কঠোর কমর্সূচিঃনিমার্ণ শ্রমিক ফেডারেশন, রক্তাক্ত আগস্ট নয়,বাংলাদেশ, মডেল পিয়াসা ও মৌকে বিদেশি মদ, ইয়াবা ও সিসাসহ আটক করেছে ডিবি পুলিশ, সিলেটের  হাসপাতাল গুলোতে রোগী ও স্বজনদের ছুঁটাছুঁটি, বোয়ালখালীতে এক সন্তানের জননীকে জোরপূর্বক  ধর্ষণের ঘটনায় ৩জন আটক, কর্ণফুলিতে অক্সিজেন সিলেন্ডার গাছের চারা ও বিতরণ করেছে ডায়মন্ড সিমেন্ট, চট্টগ্রামে করোনাভাইরাসে আজও১১ জনের মৃত্যুঃ আক্রান্ত ৯৮৫ জন">২</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2021/08/03" title="চট্টগ্রাম যুগান্তর স্বজনের সভাপতি লায়ন সাইফুল ইসলামের  পিতার মৃত্যুতে শোক প্রকাশ, দেশে   করোনায় আরও ২৩৫ মৃত্যু :  আক্রান্ত ১৫, ৭৭৬ জন।, মানবিক হাসপাতাল:ফোন করলেই ডাক্তার যাবে রোগীর বাড়ীতে, টানা সাড়ে ৪ঘন্টার বৃষ্টিতে তলিয়ে গেছে চট্টগ্রামের অধিকাংশ নিচু এলাকা,নিরীহ জনসাধারণের দূর্ভোগ চরমে, আন্তঃমন্ত্রণাললের সভায়  সিদ্ধান্ত:দোকানপাট  খুলছে ১১ আগস্ট থেকে, আবারও বিয়ের আভাস দিলেন জনপ্রিয় কণ্ঠশিল্পী ন্যান্সী, তদন্ত কমিটির প্রতিবেদন দাখিল :পটিয়ায় অনুমোদনহীন ভ্যাকসিন দেয়া নিয়ে তোলকালাম কান্ড, চুরির কর্মকান্ড: অন্তঃসত্ত্বা বলে ছাড় পেলেও অবশেষে ধরা, চট্টগ্রামে করোনায় আজও ১০জনের মৃত্যু: নতুন  আক্রান্ত ১২৭৩জন">৩</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2021/08/04" title="ব্রেকিং নিউজ: শেষ পর্যন্ত নায়িকা পরিমনি বিপুল পরিমান মাদক দ্রব্য সহ আটক, দেশে করোনায় আরও ২৪১ মৃত্যু:এ নিয়ে মোট মৃত্যু ২১,৬৩৮ জনে  দাঁড়ালো, দেওয়ান বাজার ওয়ার্ডে মর্ডানা (কোভিড-১৯) ভ্যাকসিনেশান ক্যাম্পেইন উদ্বোধন  , চকরিয়ায় কুরিয়ার সার্ভিসে প্রসাধনী সামগ্রীর আড়ালে ইয়াবা পাচারকালে  ১জন কে আটক, গণঅধিকার ফোরামের মানববন্ধনে ডা. শাহাদাতঃসিআরবির প্রাকৃতিক পরিবেশ ধ্বংস করে হসপিটাল প্রতিহত করবে চট্টগ্রামবাসী, পপ স্টার শাকিরার বিরুদ্ধে কর ফাঁকির অভিযোগ উঠেছে, করোনায় বীর মুক্তিযোদ্ধা ও বিএনপি নেতা হাসান চৌধুরীর মৃত্যুঃ জানাযা ও দাফন সম্পন্ন, নর্থ সাউথ ইউনিভার্সিটিতে বাংলাদেশ-জাপান আইসিটি ইঞ্জিনিয়ার্স ট্রেনিং্এর উদ্বোধনী সিম্পসিয়াম, চলতি মাসেই আইপি টিভির অনুমোদন : তথ্যমন্ত্রী ড. হাছান মাহমুদ, চন্দনাইশে ৫শ’মানুষের ভোজের আয়োজনে জরিমানা করেছে ভ্রাম্যমান আদালত, করোনা সচেতনতা ও টিকা গ্রহণে উদ্বুদ্ধকরণ:ওয়ার্ড পর্যায়ে ১২ সদস্যর কমিটি করেছে স্থানীয় সরকার মন্ত্রনালয়, চট্টগ্রামে করোনায় আজও ১৬ জনের মৃত্যু : এনিয়ে সর্বমোট মৃত্যু হল ১,০১০ জনের">৪</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2021/08/05" title="সিআরবির হাসপাতাল নির্মাণ বাতিল করতে নগর বিএনপির স্বারকলিপি ডিসিকে, মডেল মৌ ১১ স্বামীকে ‘ফতুর’ করে দিয়েছেন&#8230;!, দেশে করোনায় আরো ২৬৪ জনের মৃত্যুঃ নতুন আক্রান্ত ১২,৭৪৪ জন, সীতাকুন্ড উপজেলা স্বাস্থ্য কমপ্লেক্সে ইকো’র ৫’শ  কেএন-৯৫ মাস্ক প্রদান, বীর মুক্তিযোদ্ধা আইয়ুব মিয়ার ইন্তেকাল: রাষ্ট্রীয় মর্যাদায় দাফন সম্পন্ন  , শেখ কামালের ৭২তম জন্মবার্ষিকী পালন করলো  চট্টগ্রাম জেলা সিভিল সার্জন কার্যালয়, বন্দর ইপিআই জোনের  ভ্যাকসিন  ক্যাম্পাইন কল্পে স্বেচ্ছাসেবীদের প্রশিক্ষণ কর্মশালা অনুষ্ঠিত, বন্দর সল্ট গোলা রেল ক্রসিং মোড়ে ট্রাকের চাকায় পিষ্ট হয়ে ট্রাফিক পুলিশ গুরুতর আহত, চালক আটক, পুলিশের এসপি বাবুলের ‘প্রেমিকা’ গায়ত্রীর গুরুত্বপূর্ণ তথ্য দিয়েছে ইউএনএইচসিআর, লকডাউন  বিধিনিষেধ  ১০আগস্ট পর্যন্ত বাড়ালো&#8230;.., আজ চট্টগ্রামে করোনায়  ৯জনের মৃত্যু  : নতুন আক্রান্ত১১১৭জন, ৮ আগস্ট রোববার থেকে পোশাক  শ্রমিকদের করোনার টিকা দেয়া শুরু হবে, চট্টগ্রামে ব্যবসায়ীদের ভ্যাট-ট্যাক্স মওকুফ করে প্রণোদনার দাবি জানিয়ে সংবাদ সম্মেলন">৫</a></td><td class="notday"><span class="notpost">৬</span></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2021/08/07" title="চট্টগ্রামে এডিস- ডেঙ্গু প্রতিরোধে পরিচ্ছন্নতা অভিযানের উদ্বোধন, টি-টুয়েন্টিতে অস্ট্রেলিয়া কে ৩-০তে হারিয়ে সিরিজ জিতলো বাংলাদেশ, দেশে করোনায় ২য় সর্বোচ্চ  রেকর্ড ২৬১ জনের মৃত্যু :নতুন আক্রান্ত ১২,৬০৬ জন, পতেঙ্গায়  বিশেষ অভিযানে জুয়ার আাসরে নগদ  টাকা,তাসের বান্ডেল সহ ১৪ জন কে গ্রেফতার, চট্টগ্রামে জনসাধারণের মাঝে কোভিড-১৯ সংক্রমণ রোধে সিএমপি পুলিশের সুরক্ষা সামগ্রী বিতরণ, বন্দর থানাধীন মধ্যম হালিশহর পুলিশ ফাঁড়ির উদ্যোগে  স্বাস্থ্য জনসচেতনতা প্রচারণা ও মাস্ক বিতরণ, বন্দর ইপিআই জোনের আওতায়-৩৯নং দক্ষিণহালিশহর ওয়ার্ডে করোনা ভ্যাকসিন ক্যাম্পাইন শুরু, পতেঙ্গা কাঠগড় এলাকায়  ট্রাফিক বিভাগের  স্বাস্থ্য বিধির জনসচেতনতা কার্যক্রম ও  মাস্ক বিতরণ  ">৭</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2021/08/08" title="পরীমনিকাণ্ডে শিল্পীদের সতর্ক করেছেন  চিত্রনায়িকা অঞ্জনা, দেশে করোনায় আজও ২৪১ জনের মৃত্যু : নতুন আক্রান্ত ১০, ২৯৯ জন, চট্টগ্রামে জনগণের নিরাপত্তায় নতুন উদ্যোগ পুলিশের নৈশ বিদ্যালয় কার্যক্রম, চট্টগ্রাম মা ও শিশু হাসপাতালে কোভিড আক্রান্ত রোগীদের  জন্য সুজনের  ফলমূল বিতরণ, ৩৬ নং গোসাইলডাঙ্গা-নিমতলা ওয়ার্ডে করোনা প্রতিরোধে গণটিকা কার্যক্রম অনুষ্ঠিত, পূর্ব ষোলশহরে গণ টিকা কার্যক্রম পরির্দশন করে সিটি মেয়র রেজাউল করিম, মুক্তিযোদ্ধা ড. গাজী সালেহ উদ্দিনের জানাযা শেষে রাষ্ট্রীয় মর্যাদায় দাফন সম্পন্ন, এভাবে আর কতোদিন: পতেঙ্গা মাইজপাড়ায় দীর্ঘ জলাবদ্ধতার কোন উদ্যোগ নেই&#8230;.!, চট্টগ্রামে শেখ কামালের জন্মবার্ষিকী উপলক্ষে  প্রতিকৃতিতে পুষ্পস্তবক অর্পন, চট্টগ্রামে করোনায় আজও ১৫ মৃত্যু:এ পর্যন্ত ১,৫৯ জনের মৃত্যু হয়েছে">৮</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2021/08/09" title="বায়েজীদ  এলাকায় কিশোর গ্যাংএর তিন স্বক্রিয় সদস্য কে আটক করেছে র‌্যাব, এমপি  লতিফের  উদ্যোগে বঙ্গমাতা’র ৯১তম জন্মবার্ষিকীর খতমে কোরআন, দোয়া মাহফিলও সভা, ডবলমুরিং  থানার অভিযানে ২১,৭০০ ইয়াবা,২টি মোবাইল সহ  ২ জন কে আটক, দেশে  আজও ২৪৫ জনের মৃত্যু হয়েছে:  নতুন আক্রান্ত  ১০,২৯৯ জন, মমতার পক্ষ হতে স্বল্প আয়ের শ্রমজীবী পরিবারের মাঝে  খাদ্য সামগ্রী বিতরণ, ছবির ক্যাপশনে লিখেছেন,আলহামদুলিল্লাহ-মাহিয়া মাহি, পটিয়ায় মায়ের পরকীয়ার খবর জেনে প্রেমিককে রগ কেটে হত্যা করল ছেলে…!, এসএম এস  ছাড়া  টিকা কেন্দ্রে  ভিড় না করার পরামর্শ, করোনায় আজও ১৩মৃত্যু:এ পর্যন্ত মোট ১,০ ৭২ জনের মৃত্যু হয়েছে চট্টগ্রামে">৯</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2021/08/10" title="এবার প্রতারণা মামলায় ফেঁসে যাচ্ছেন শিল্পা শেঠি, দেশে এক দিনে করোনায় সর্বোচ্চ মৃত্যু ২৬৪ জন: নতুন আক্রান্ত ১১,৪৬৩ জন, ইউনিসেফ’র পক্ষ থেকে  জেলা সিভিল সার্জন কার্যালয়ে কম্পিউটার সামগ্রী প্রদান, অস্ট্রেলিয়ার বিপক্ষে সিরিজে বাংলাদেশের রেকর্ড-ইতিহাস-অর্জন জয়..!, করোনায় চট্টগ্রাম নগর বিএনপির প্রতিষ্ঠাতা সভাপতি সলিমুল্লাহ’র মৃত্যু বরণ, জেলা মৎস্য কর্মকর্তা গাউসিয়া কমিটি কে অক্সিজেন সিলিন্ডার প্রদান, পতেঙ্গা ও হালিশহর থানার ওসি কে বদলীর আদেশ দিয়েছে পুলিশ সদরদপ্তর, ফেনী সদর-মিরসরাই থানা এলাকায়  র‌্যাবের পৃথক দুটি অভিযানে বিপুল পরিমাণ মাদক দ্রব্য সহ ২জন আটক, বিশেষ দিবসকে কেন্দ্র করে লকডাউন খুলে দিলে জনগণ স্বাস্থ্য ঝুঁকিতে পড়বে ঃ ডা. শাহাদাত, বিটিভি চট্টগ্রাম কেন্দ্রে ১৫ আগস্টের বিশেষ টেলিফিল্ম ‘প্রত্যাশা অনন্তকাল ’ , আব্দুল মাবুদ সওদাগর দোকান মালিক সমিতির উদ্যোগে অসহায়দের মাঝে মাস্ক-সুরক্ষা সামগ্রী ও খাবার বিতরণ, আজ চট্টগ্রামে করোনায় ১০ জনের মৃত্যু: আক্রান্ত ৮৭৯ জন">১০</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2021/08/11" title="মহেশখালীর জামাল পাড়ায় ৫ দেশীয় তৈরি বন্দুক ও বিপুল  সরঞ্জামসহ ১জন কে আটক, পরীমনির সঙ্গে পুলিশ কর্মকর্তার  ভিডিও ভাইরাল: তোলপাড় করা খবর&#8230;!, আজ দেশে করোনায় ২৩৭ জনের মৃত্যুঃনতুন আক্রান্ত ১০ ,৪২০জন, শোককে শক্তিতে রূপান্তর করে বঙ্গবন্ধুর সোনার বাংলা বিনির্মাণে এগিয়ে আসতে হবেঃচবি উপাচার্য  , সিনেমার শ্যুটিংয়ে ফিরলেন মাম্মা শুভশ্রী, কর্ণফুলীর শিকলবাহায় এক,শ কর্মহীন পরিবার কে খাদ্যসামগ্রী প্রদান, স্বাস্থ্যবিধি উপেক্ষিত: টিকা কেন্দ্রে অতিমাত্রা ভিড়ে করোনা সংক্রমণে ঝুঁকি হতে পারে&#8230;!, হঠাৎ করে পুরোপুরি লকডাউন শিথিল কোন বৈজ্ঞানিক পদ্ধতি হতে পারে নাঃখোরশেদ আলম সুজন, আজ চট্টগ্রামে করোনায় আক্রান্ত হয়ে ১২ জন মারা গেছেন">১১</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2021/08/12" title="জনগণের আচরণের উপর নির্ভর করছে ভবিষ্যতের লকডাউনঃআ জ ম নাছির উদ্দীন, দেশে করোনা সংক্রমণে আরও ২১৫ জনের মৃত্যু হয়েছে, কুমিল্লার চৌদ্দগ্রাম হতে বিপুল পরিমান মাদকদ্রব্য সহ ২জন কে আটক করেছে র‌্যাব-৭, বন্দরের ওয়াশিল চৌধুরী পাড়া থেকে অপহরণ হওয়া শিশু জিহাদ  পেকুয়া থেকে উদ্ধার, কর্ণফুলী প্রেস ক্লাবের  আহবায়ক হলেন মোহাম্মদএয়াকুব, যারা  দেশের স্বাধীনতা সহ্য করেনি তারাই বঙ্গবন্ধুকে হত্যা করেছে  ঃ পুলিশ কমিশনার, ডবলমুরিং থানার অভিযানে নগদ  সাড়ে ৮লাখ টাকা-২১,৭০০ইয়াবা ৩টি মোবাইলসহ  ৩জন আটক, অভিনেতা নিলয় আলমগীরের দ্বিতীয় বিয়ে হৃদিকে, ১৯ আগস্ট থেকে খুলছে পর্যটন ও বিনোদন কেন্দ্র, পটিয়ায় কিংবদন্তি শিল্পী আবদুল গফুর হালীর বিরুদ্ধে মিথ্যা-অপপ্রচারের প্রতিবাদে মানববন্ধন, আজ দেশে মডার্নার দ্বিতীয় ডোজের টিকা   প্রদান  শুরু, চট্টগ্রামে করোনায় আজকে   ৯ জনের মৃত্যুঃ আক্রান্ত ৫৮৯জন">১২</a></td><td class="notday"><span class="notpost">১৩</span></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2021/08/14" title="চট্টগ্রামে অনলাইন টিভি ও সাংবাদিক পরিচয়ে চাঁদাবাজিতে দাগি আসামী গালকাটা রাজু’র সেন্ডিকেট…!   , ১৫আগস্ট জাতীয় শোক দিবস-দেশজুড়ে কর্মসূচি, আজ   দেশে গত ২৪ ঘণ্টায় ১৭৮ জনের মৃত্যু হয়েছে, বন্দরের ৩৮নং ওয়ার্ডে হাজি ইকবালের উদ্যোগে বঙ্গবন্ধুর ৪৮তম মৃত্যুবার্ষিকীতে দোয়া -মাহফিল, জাতির পিতার জন্ম না হলে দেশ স্বাধীন হতো না : অতি. ডিআইজি,   শোক দিবস উপলক্ষে খাবার বিতরণ:জাতির পিতার জন্ম না হলে দেশ স্বাধীন হতো না-অতি. ডিআইজি, পটিয়ায় করোনা প্রতিরোধক বুথ স্থাপন ও হকারদের মাঝে কাপড় বিতরণ, হোমিও ও ইউনানী ডিগ্রিধারীরা ডাক্তার শব্দ ব্যবহার করতে পারবে না, রাঙ্গুনিয়ায় এক ওড়নায় ঝু‌লে আত্মহত্যা করেছে স্বামী ও স্ত্রী, চট্টগ্রামে করোনায় আজও ৫ জনের মৃত্যু:নতুন আক্রান্ত ৪৬৬ জন, কর্ণফুলীতে নৌকা ডুবিতে নিখোঁজ ব্যাংক কর্মকর্তার লাশ ভেসে উঠল, ইপিজেড মোড়ে  টলি-কভারভ্যানের চাকায় পিষ্ট হয়ে অজ্ঞাত যুবকের মর্মান্তিক মৃত্যু….!">১৪</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2021/08/15" title="আজ দেশে করোনায় ১৮৭ জনের মৃত্যু হয়েছে: আক্রান্ত ৬ ,৬৮৪ জন, জেলা ক্রীড়া সংস্থার উদ্যোগে বঙ্গবন্ধু  প্রতিকৃতিতে পুষ্পস্তবক অর্পন ও খাবার বিতরণ, চট্টগ্রাম বিভাগীয় ক্রীড়া সংস্থার উদ্যোগে  জাতীয় শোক দিবস পালন, পতাকায় রক্তের ছিটেঁ, দক্ষিণ হালিশহর উচ্চ বিদ্যালয়ের প্রাক্তন শিক্ষার্থীদের বৃক্ষরোপণ কর্মসূচি উদ্বোধন, ৩৮নং ওয়ার্ডে যুবলীগের উদ্যোগে খাদ্য সামগ্রী বিতরণে-মহিউদ্দিন বাচ্চু, যতদিন বাংলাদেশ থাকবে ততদিন পৃথিবীর বুকে বঙ্গবন্ধুর নাম থাকবেঃজেলা প্রশাসক">১৫</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2021/08/16" title="এবার টিসিবির ন্যায্যমূল্যের পণ্যে কিনতে মধ্যবিত্তরা লাইনে,উপছে পড়া ভিড়…!, দেশে করোনায় ২৪ ঘণ্টায় মৃত্যু ১৭৪: আক্রান্ত ৬৯৫৯, ৩৮ নং ওয়ার্ড কাউন্সিলরের উদ্যোগে জাতীয় শোক দিবসে দোয়া ও মিলাদ মাহফিল  , ইপিজেডে জাতীয় শোক দিবস উপলক্ষে যুবলীগ-ছাত্রলীগের দোয়া মাহফিল ও এতিমদের মাঝে খাবার বিতরণ কর্মসূচি, চট্টগ্রাম শিশু একাডেমিতে জাতীয় শোক দিবস পালন, চট্টগ্রামে   করোনায়  আরো ৭জনের মৃত্যুঃআক্রান্ত ২৩০ জন, চট্টগ্রামে  শোক দিবস পালনে বঙ্গবন্ধুর প্রতিকৃতিতে পুষ্পস্তবক অর্পণ পুলিশ কমিশনারের, কর্ণফুলী উপজেলা বিএনপি’র ৫১ সদস্য বিশিষ্ট কমিটি ঘোষণা,      সাংবাদিক কল্যাণ সোসাইটির  শোক দিবসের আলোচনা সভা ও দোয়া মাহফিল, শোক দিবসে উইম্যান চেম্বারের উদ্যোগে বঙ্গবন্ধুর প্রতিকৃতিতে পুষ্পস্তবক অর্পণ ও খাবার বিরতণ">১৬</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2021/08/17" title="পটিয়া এলাকার কলেজ ছাত্রী দিপিতা প্রাচী‘র লাশ মিলল নন্দনকাননে&#8230;!, অভিনেত্রী নুসরাত এ মাসেই মা হচ্ছেন&#8230;..!, করোনা আক্রান্ত হয়ে রওশন এরশাদের শারীরিক অবস্থার আরো অবনতি, সাংবাদিকদের ‘নৈতিক আচরণবিধি’ প্রণয়নে হাই কোর্টের রুল, চট্টগ্রাম  বিমানবন্দর থেকে আন্তর্জাতিক ফ্লাইট ওঠা-নামার নির্দেশ, চট্টগ্রামে ভারী বৃষ্টির সম্ভবনা:বঙ্গোপসাগরে লঘুচাপ সৃষ্টি হয়েছে, চট্টগ্রামে করোনায়  আজও ১১ জনের মৃত্যুঃ  আক্রান্ত ৪৩৮জন, তালেবানের ভবিষ্যৎ সরকারের কাঠামো ও নাম নিয়ে আলোচনা বৈঠক">১৭</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2021/08/18" title="ইন্ডিয়ান আইডলে সেরা  পবনদীপ আর অরুণিতা কাঞ্জিলাল, দেশে করোনায়  আজও ১৭২ জনের মৃত্যু হয়েছে:আক্রান্ত৭,২৪৮ জন, টাইগারপাসের নান্দনিক সৌন্দর্য রক্ষায় চট্টগ্রাম ঐতিহ্য রক্ষা পরিষদ গঠিত, বন্দর থেকে সরাসরি আমদানি পণ্য খালাসে  বিজিএমইএ’র অনুরোধ, দেশব্যাপী সিরিজ বোমা হামলার প্রতিবাদে  নগর ছাত্রলীগের কালো পতাকা প্রদর্শন…!, পটিয়া উপজেলায়  ডিজিটাল নিরাপত্তা আইনে যুবলীগ নেতা কে আটক করেছে পুলিশ, বন্দর মাইলের মাথা এলাকা থেকে২ ভুয়া ডাক্তার ও প্রতারক কে আটক করেছে র‌্যাব-৭, গত দুইদিনে ১১ রোহিঙ্গার লাশ উদ্ধার:  নোয়াখালীর ভাসানচর থেকে পালানো  নৌকাডুবি, চট্টগ্রামে করোনায় আরও ১১ মৃত্যু, নতুন আক্রান্ত ৩৩৮জন">১৮</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2021/08/19" title="দেশে করোনায় মৃত্যুর সংখ্যা  কমেছে: আজকের মৃত্যু ১৫৯ জনের, চট্টগ্রামে  বঙ্গবন্ধু ও বঙ্গমাতা(অনুর্ধ্ব-১৭) গোল্ড কাপ ফুটবল শুরু হয়েছে, পটিয়া আওমামী লীগের উদ্যোগে সিরিজ বোমা হামলায় নিহতদের স্মরণে দোয়া মাহফিল, নাগরিক মতামতঃযেখানে হাসপাতাল অতি জরুরী সেখানে না দিয়ে সিআরবিতে হাসপাতাল স্ব-বিরোধী সিদ্ধান্ত, পিতার দায়ের করা মামলায় পুত্র কারগারে:হত্যাচেষ্টা ও নির্যাতনের অভিযোগ…!, পটিয়ায় বিদেশগামী কর্মীদের টিকা গ্রহণে প্রত্যাশী’র সচেতনতামূলক  প্রচার ক্যাম্পাইন, খুব  দ্রুত স্কুল-কলেজ খুলে দেওয়ার তাগিদ : প্রধানমন্ত্রী, সব ভুলে আবারও আপন ঠিকানায় ফিরছেন অপু বিশ্বাস, ব্রেকিং নিউজঃহেফাজতের  আমির জুনায়েদ বাবুনগরীর  ইন্তেকাল&#8230;&#8230;&#8230;.., চরম স্বাস্থ্য ঝুকিঁ নিয়েই আজ থেকে খুলছে বিনোদন-পর্যটন কেন্দ্র&#8230;.!, চট্টগ্রামে  করোনায় আরও ৬ জন মারা গেছেন: এ পর্যন্ত ১ ,১৫৬ জনের মৃত্যু">১৯</a></td><td class="notday"><span class="notpost">২০</span></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2021/08/21" title="দেবের নতুন সিনেমা ‘কিশমিশ’এ- শ্রাবন্তী, দেশে করোনায়  মৃত্যু কমতে শুরু করেছে : আজ ১২০জনের মৃত্যু, ইপিজেডে আওয়ামী লীগের  একুশে গ্রেনেড হামলায় নিহতদের স্মরণে  মিলাদ মাহফিল ও আলোচনা সভা, কালামিয়া বাজার এলাকায় জমি বিরোধের জের ধরে পিটিয়ে হত্যার ঘটনায় ২আসামীকে আটক করেছে র‌্যাব-৭, চট্টগ্রামে বঙ্গবন্ধু ও বঙ্গমাতা গোল্ড কাপ ফুটবলের খবরা খবর, চট্টগ্রামে জুমার নামাজের খুতবায় জঙ্গীবাদ প্রতিরোধে পুলিশের সচেতনতামূলক কার্যক্রম, মহেশখালে  জমে থাকা ময়লা- আবর্জনা  অপসারণ শুরু হয়েছে, ডেঙ্গু প্রতিরোধে মা ও শিশু  হাসপাতালে মশারি  বিতরণ করলেন রোটারি  চিটাগং ক্রাউন, বন্দরের হালিশহরস্থ বে টার্মিনালও বাংলাদেশের গর্ব: নৌ প্রতিমন্ত্রী, মসুলিম স্ত্রী কে হিন্দু রীতিতে সৎকার করায় স্বামী কে আটক বোয়ালখালীতে…..!, কিন্ডারগার্টেন  শিক্ষক শিক্ষিকাদের মাঝে খাদ্য সামগ্রী বিতরণ করলেন যুবলীগ নেতা দেবাশীষ পাল দেবু, লাখো মানুষের অংশগ্রহণে হেফাজতের আমির জুনায়েদ বাবুনগরীর  জানাযা ও দাফন সম্পন্ন, আজ একুশে আগস্ট গ্রেনেড হামলার ১৭ বছর পূর্ণ হলো, চট্টগ্রামে করোনায় ৪ জনের মৃত্যু: নতুন আক্রান্ত ৩৩২জন">২১</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2021/08/22" title="দেশে করোনায় আবারো মৃত্যুর সংখ্যা বেড়েছে : আজ১৩৯জনের মৃত্যু, বাকলিয়া এলাকা  থেকে  ৫ চাঁদাবাজ কে আটক করেছে র‌্যাব-৭, কর্ণফূলী মইজ্যারটেক এলাকা থেকে ৪হাজার ইয়াবা সহ ৩জন আটক, চেতনা বিরোধী-ইতিহাস ঐতিহ্য ও প্রাকৃতিক সৌন্দয্য বিনাশ করে সিআরবিতে হাসপাতাল চাই নাঃ এডাব, চকরিয়ায় মহাসড়কস্থ জাপান টোবাকো এলাকা থেকে অজ্ঞাতনামা এক নারীর লাশ উদ্ধার, বাঁশখালীতে অক্সিজেন সহ ২০ বেডের সেন্ট্রাল আইসোলেশন ওয়ার্ড  উদ্বোধন, চট্টগ্রামে করোনায় আরও ৮ জনের মৃত্যুঃআক্রান্ত ২৯৮ জন, ৩৯ নং ওয়ার্ডে ছাত্রলীগের উদ্যোগে ২১ আগস্ট স্মরণে দোয়া মাহফিল ও আলোচনা সভা, পানি বিক্রিতা মন্জু সড়ক দূর্ঘটনায় আহত হয়ে মানবেতর জীবন-যাপন  করছে…!">২২</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2021/08/23" title="সানি লিওনের সঙ্গে দেবের রোমান্স,  ছবি ভাইরাল&#8230;!, মেজর  সিনহা হত্যা মামলার বিচার কার্যক্রম শুরু হয়েছে, ২মাস পরে সর্বনিম্ন মৃত্যু আজ: দেশে  করোনায়  ১১৭ জনের মৃত্যু  , র‌্যাবের পৃথক দুটি অভিযানে সাড়ে ১৩লাখ টাকার গাঁজা সহ৩জন কে আটক করেছে, চন্দনাইশে  দুঃস্থদের মাঝে ত্রাণ বিতরণে  ডা. শাহাদাত: দেশের দুর্যোগে বিএনপি জনগণের পাশে আছে ও থাকবে, চট্টগ্রামে বঙ্গবন্ধু ও বঙ্গমাতা গোল্ডকাপ ফুটবলে ফাইনালে অল চট্টগ্রাম, লালখানবাজারে প্রতিপক্ষের মারাত্মক আঘাতে ১জন নিহত ,গৃহবধূ কে আটক, চকরিয়ায়  যুবলীগ স্বামী কে  হত্যা মামলা থেকে বাচাঁতে স্ত্রীর সংবাদ সম্মেলন&#8230;!, বিপ্লবের তীর্থস্থান চট্টগ্রামের রয়েছে অনেক সমৃদ্ধ ইতিহাস-ঐতিহ্য:টাইগারপাস যেন তার আদিরূপে থাকে, চট্টগ্রামে করোনায় আজ ৫ জনের মৃত্যুঃ আক্রান্ত ২১৯জন">২৩</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2021/08/24" title="সিএমপির তিন থানার ওসিসহ  ১০ পুলিশ পরিদর্শক পদে রদবদল, আজ দেশে করোনায় ১১৪ জনের মৃত্যু : গতদু’দিন মৃত্যুর সংখ্যা কমে এসেছে, প্রতিবন্ধী ব্যক্তি সম্পর্কে ‘নেতিবাচক ও ক্ষতিকর শব্দ ব্যবহার করায় অভিনেত্রী মেহজাবিন ও নিশো’র বিরুদ্ধে মামলা, পটিয়ায় পল্লী উদ্যোক্তাদের মাঝে সরকারী প্রনোদনার স্বপ্ল সুদে ঋণ বিতরণ করছেন হুইপ সামশুল হক, কিশোর ও যুব গ্যাং নির্মূলে ঐক্যবদ্ধ ভাবে এগিয়ে আসুনঃ কর্ণফুলী ইউএনও শাহিনা সুলতানা, কখনো কখনো শোক শক্তির উৎস হয়: আ জ ম নাছির, অপরাধীর অবস্থান শনাক্তে সিএমপির ট্র‍্যাকিং প্রশিক্ষণ কর্মশালা অনুষ্ঠিত, চট্টগ্রামে  করোনায় আজও ১০জনের মৃত্যু: আক্রান্ত ৩১৮জন">২৪</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2021/08/25" title="চট্টগ্রাম জেলা প্রশাসকের সাথে সরকারি কর্মচারী সমিতি নবনির্বাচিত নেতৃবৃন্দের মতবিনিময়, মানবিকতার পাশে 16banglatv ও আজকের সত্য সংবাদ পত্রিকা, দেশে করোনায় আজ ১১৪জনের মৃত্যু হয়: আক্রান্ত ৪,৯৬৬জন, অল্প বৃষ্টিতেই গল্প শেষ,নগরীর  নিন্ম অঞ্চল প্লাবিত, উত্তরায় সাংবাদিকতার নামে প্রতারণা, থানায় অভিযোগ, এমপি  লতিফ’র পক্ষ ৪টি স্পটে   জনসাধারণের মাঝে মাস্ক ও সাবান বিতরণ, চট্টগ্রামের স্বার্থে সিআরবির প্রাণ প্রকৃতিকে রক্ষা করতে হবে ঃপ্রফেসর ড. অনুপম সেন, ইকো’র উদ্ভিদ বৈচিত্র্য নিয়ে গবেষণা উপস্থাপন,চট্টগ্রাম শহরে ৪৯৫ উদ্ভিদে ৩৬৬ প্রজাতির ঔষধি উদ্ভিদের সন্ধান পাওয়া গেছে, চট্টগ্রামে বঙ্গবন্ধু ও বঙ্গমাতা ফুটবলে বালকে মহানগর টিম ও বালিকায় ব্রাহ্মনবাড়িয়া জেলা দল চ্যাম্পিয়ন, ছালেহ আমেদ ফাউন্ডেশন, শিক্ষার্থীদের মাঝে শিক্ষা  সামগ্রী ও গাছের চারা বিতরণে ডা. শাহাদাৎ  , পতেঙ্গা থেকে চাঁদাবাজ চক্রের ২ জন কে আটক : আরো ধরার ব্যাপারে প্রশাসন তৎপর, গণটিকার দ্বিতীয় ডোজ ৭ সেপ্টেম্বর শুরু হচ্ছে : স্বাস্থ্য ডিজি, চট্টগ্রামে করোনায় আজ ৩ জনের মৃত্যুঃ আক্রান্ত২৯২জন">২৫</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2021/08/26" title="চট্টগ্রামে বৃষ্টির পানিতে ডুবে নিখোঁজ পথচারীর খোঁজ মেলেনি&#8230;.!, দেশে করোনায়  মৃত্যুর সংখ্যা কিছুটা কমেছে:   আজ ১০২ জনের মৃত্যু, বঙ্গবন্ধুর ৪৬ তম শাহাদাত বার্ষিকী ও শোক দিবস উপলক্ষে দুস্থদের মাঝে খাবার বিতরণ কর্মসূচি, নবগঠিত জামছড়ি ইউনিয়ন পরিদর্শনে জেলা প্রশাসক ইয়াছমিন পারভীন তিবরীজি, পটিয়ায় উপজেলা গুয়াতলীতে মোবাইল চুরির কে কেন্দ্র  সন্ত্রাসী হামলা,৩জন গুলিবিদ্ধ, চট্টগ্রামে করোনায়   আজও ৭  জনের মৃত্যু: নতুন আক্রান্ত ৩০৬জন, কলকাতার জনপ্রিয় নায়িকা  নুসরাত পুত্র সন্তানের জন্ম দিলেন, কাল হযরত শেখ অছিয়র রহমান শাহ আল-ফারুকী (কঃ)’র বার্ষিক ওরশ, পণ্য পরিবহনের ১০ দফা দাবী না মানলে ৪৮ ঘন্টার কর্মবিরতি:প্রাইমমুভার মালিক-শ্রমিক সমন্বয় পরিষদ, কর্ণফুলী এলাকায়  কিশোর গ্যাং গ্রুফের ৬সদস্য কে আটক করেছে র‌্যাব-৭">২৬</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2021/08/27" title="ফটিকছড়িতে আঃলীগের দুই গ্রুপের সংঘর্ষের আশঙ্কায় ১৪৪ ধারা জারি, নেত্রকোনায়  সড়কে প্রাণ গেল পুলিশের এক এসআই এর&#8230;.!, আজ জাতীয়  ও বিদ্রোহী কবি কাজী নজরুল ইসলামের ৪৫তম মৃত্যুবার্ষিকী, প্রেমের নাম বেদনাঃ আনোয়ারায় বিয়ের ৫মাস পর স্বামীর নির্যাতনের শিকার শান্তা আক্তার&#8230;!, চট্টগ্রামে শুক্রবার  করোনায় ৬ জন মারা গেছেন..!">২৭</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2021/08/28" title="র‌্যাব-৭’র পৃথক ৪টি অভিযানে বাকলিয়া,পটিয়া,কুমিল্লা ও ছাগলনাইয়া সাড়ে ৬১ লাখ টাকার মাদকদ্রব্য উদ্ধার, ৭জন কে আটক, বোয়ালখালী উপজেলা  বিএনপির দোয়া মাহফিলে ডা. শাহাদাত হোসেন, ৩৩ নং ফিরিঙ্গি বাজার ওয়ার্ডে উপহার সামগ্রী বিতরণ করলেন শিক্ষা উপমন্ত্রী নওফেল, খুনী  ও  তার দোসররা বঙ্গবন্ধুকে সপরিবারে হত্যা করেছেঃ শিক্ষা উপমন্ত্রী নওফেল, দীর্ঘদিন পর করোনায় মৃত্যু ১০০ এর ‍নিচে নামল: আজ ৮০ জনের মৃত্যু, সিইপিজেড এলাকায় গ্রাহকের কোটি কোটি টাকা নিয়ে উধাও রূপসা মাল্টিপারপাস কোং….!, সিইপিজেড-কেইপিজেড শ্রমিকদের কোভিড-১৯ টিকা প্রদান কার্যক্রম শুরু হয়েছে, জাতীয় মৎস্য সপ্তাহ উদযাপনে চন্দনাইশে কর্মসূচি ঘোষনায় সাংবাদিকদের সাথে মতবিনিময়, পটিয়ায় চাঞ্চল্যকর কার্তুজ উদ্ধার মামলায় পলাতক আসামী মাইকেল জসিম কে আটক করেছে পুলিশ   , পতেঙ্গায় ছাত্রলীগের উদ্যোগে নিম্ন আয়ের মানুষদের বিনামূল্যে স্বাস্থ্যসেবা প্রদান, চট্টগ্রামে করোনায় আক্রান্ত ১৮৭ জন:আজ ২জনের মৃত্যু">২৮</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2021/08/29" title="নুসরাতের ব্যক্তিজীবন নিয়ে কথা বলবে না যশ&#8230;!, আজ দেশে আরও ৮৯ জনের মৃত্যু হয়েছে:আক্রান্ত ৩,৯৪৮ জন, অপসংস্কৃতি রোধে ও সাম্প্রদায়িক সম্প্রতি প্রতিষ্ঠায় নজরুল সাহিত্য চর্চা অপরিহার্য, ফ্লাইওভার কেন্দ্রিক ডাকাত দলের  ৭ সদস্যকে আটক করলেন  কোতোয়ালী   পুলিশ টিম, চট্টগ্রাম মাদ্রাসা জেনারেল টিচার্স এসোসিয়েশন এর মতবিনিময় সভা, চন্দনাইশের কাঞ্চন নগরের লাল পেয়ারা সুসাধু মিষ্টি বেশি:দেশের গন্ডি পেরিয়ে  মধ্যপ্রাচ্যেও জনপ্রিয় ফল, চট্টগ্রামে এলিট পেইন্ট রাবেয়া সিরাজ কিশোর ফুটবল লীগ-২০২১ উদ্বোধন, কক্সবাজার বিমানবন্দরের সম্প্রসারণ কাজ উদ্বোধন করলেন প্রধানমন্ত্রী, চট্টগ্রামে করোনায় ৪ মৃত্যু, সবাই উপজেলার">২৯</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2021/08/30" title="১৪৯ যাত্রীকে বাঁচানো ক্যাপ্টেন নওশাদ: এখন জীবন মৃত্যুর সন্ধিক্ষণে..!, বি.লীগ থেকে আরামবাগ কে নিচে নামিয়ে দিলেন,পাতানো ম্যাচের জন্য ৪জন আজীবন নিষিদ্ধ, ফৌজদারহাট সাগর উপকুল থেকে অজ্ঞাত যুবকের অর্ধগলিত লাশ উদ্ধার, না ফেরার দেশে চলে গেলেন আন্তর্জাতিক খ্যাতিসম্পন্ন নিউরো সার্জারির অগ্রদূত  ডা. এল এ কাদেরী, জাতীয় মৎস্য সপ্তাহ-২০২১ উপলক্ষে মৎস্য দপ্তরের সাংবাদিকদের সাথে মতবিনিময়, কোভিড-১৯  সম্পর্কিত মার্কিন গোয়েন্দা প্রতিবেদন প্রকাশ নিয়ে উপ-পররাষ্ট্রমন্ত্রী মা ঝাও শু’র  বিবৃতি, বিডা’র সাথে চিটাগাং চেম্বারের সমঝোতা স্মারক সাক্ষর  জুম কনফারেন্স এর মাধ্যমে অনুষ্ঠিত, কলামিস্ট মোমিন মেহেদীর জন্মদিনে নারায়ণগঞ্জে চারারোপন-শুভেচ্ছায়োজন  , চট্টগ্রামে  করোনায়   আজ ১০জনের মৃত্যু : এ পর্যন্ত মোট১.২২৫ জনের মৃত্যু হয়, সিআরবিতে বেসরকারি হাসপাতালের নির্মাণ রুখতে এবার নারীরা মাঠে নেমেছেন">৩০</a></td><td id="today"  ><span class="notpost">৩১</span></td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'bddp_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		</div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-9444 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>সম্পাদক ও প্রকাশক</span></h3></div><div class="textwidget custom-html-widget">হাজী মোঃ হারুন অর রশিদ</div></div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_media_image" id="media_image-4"><img width="300" height="88" src="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo-300x88.png" class="image wp-image-7189  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo-300x88.png 300w, https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo.png 313w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="widget_text footer_widget widget_custom_html" id="custom_html-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>সম্পাদকীয় কার্যালয়</span></h3></div><div class="textwidget custom-html-widget">
ইসমাইল ভবন (২য় তলা) ফোন ০৩১৭৪০৩১৪</br>
ফোন- 01712268770,01825668715</br>
ই-মেইল:harunor317@gmail.com</br></div></div>                        </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> <span style="font-size: 8pt"><span style="color: #ffff00">Copyright©2018: </span><a href="https://ajkersottasangbad24.com/"> আজকের সত্য সংবাদ ২৪ </a> <span style="color: #ffffff">II</span> <span style="color: #ffff00">Design By:</span><a href="http://www.facreative.biz/">F.A.CREATIVE FIRM</a></span> </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://ajkersottasangbad24.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="http://ajkersottasangbad24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7288"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87">দেশজুড়ে</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7296"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">চট্টগ্রাম</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7290"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">পার্বত্য চট্টগ্রাম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7286"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0">কক্সবাজার</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7284"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7">অপরাধ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4">আইন-আদালত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be">খেলাধুলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7297"><a href="#">বিবিধ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf">তথ্য ও প্রযুক্তি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7292"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8">শিক্ষাঙ্গন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7289"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae">ধর্ম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4">মতামত</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%95%e0%a6%a5%e0%a6%be">মুক্তকথা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7295"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf">সাহিত্য ও সংস্কৃতি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%a8%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%a8">জীবনযাপন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7287"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%a6%e0%a6%bf%e0%a6%a8">জন্মদিন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7291"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%bf">প্রেস বিজ্ঞপ্তি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7293"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">শোক সংবাদ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7294"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a6%a0%e0%a6%a8-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">সংগঠন সংবাদ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af">অন্যান্য</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="http://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p><span style="font-size: 8pt"><span style="color: #ffff00">Copyright©2018: </span><a href="https://ajkersottasangbad24.com/"> আজকের সত্য সংবাদ ২৪ </a> <span style="color: #ffffff">II</span> <span style="color: #ffff00">Design By:</span><a href="http://www.facreative.biz/">F.A.CREATIVE FIRM</a></span></p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F9444" data-image-url="" data-title="%E0%A6%9A%E0%A6%9F%E0%A7%8D%E0%A6%9F%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87++%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F+++%E0%A6%86%E0%A6%9C+%E0%A7%A7%E0%A7%A6%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81+%3A+%E0%A6%8F+%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%AE%E0%A7%8B%E0%A6%9F%E0%A7%A7.%E0%A7%A8%E0%A7%A8%E0%A7%AB+%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81+%E0%A6%B9%E0%A7%9F" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F9444" data-image-url="" data-title="%E0%A6%9A%E0%A6%9F%E0%A7%8D%E0%A6%9F%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87++%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F+++%E0%A6%86%E0%A6%9C+%E0%A7%A7%E0%A7%A6%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81+%3A+%E0%A6%8F+%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%AE%E0%A7%8B%E0%A6%9F%E0%A7%A7.%E0%A7%A8%E0%A7%A8%E0%A7%AB+%E0%A6%9C%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81+%E0%A6%B9%E0%A7%9F" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ajkersottasangbad24.com\/news\/9444":9444};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
						<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/ajkersottasangbad24.com\/news\/9444","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"9444","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"ajkersottasangbad24.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/dist/frontend.min.js?ver=7.1.5' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/js/html5shiv.min.js?ver=7.1.5' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.0' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u099a\u099f\u09cd\u099f\u0997\u09cd\u09b0\u09be\u09ae\u09c7  \u0995\u09b0\u09cb\u09a8\u09be\u09df   \u0986\u099c \u09e7\u09e6\u099c\u09a8\u09c7\u09b0 \u09ae\u09c3\u09a4\u09cd\u09af\u09c1 : \u098f \u09aa\u09b0\u09cd\u09af\u09a8\u09cd\u09a4 \u09ae\u09cb\u099f\u09e7.\u09e8\u09e8\u09eb \u099c\u09a8\u09c7\u09b0 \u09ae\u09c3\u09a4\u09cd\u09af\u09c1 \u09b9\u09df","published":"\u09e8\u09e6\u09e8\u09e7-\u09e6\u09ee-\u09e9\u09e6 \u09e7\u09e8:\u09eb\u09ef:\u09e8\u09ec","updated":"2021-08-30 06:59:26"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/ajkersottasangbad24.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/ajkersottasangbad24.com\/news\/category\/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af","name":"\u0985\u09a8\u09cd\u09af\u09be\u09a8\u09cd\u09af"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ajkersottasangbad24.com","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/ajkersottasangbad24.com\/news\/category\/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af","name":"\u0985\u09a8\u09cd\u09af\u09be\u09a8\u09cd\u09af"}}]}</script>
<script src='https://stats.wp.com/e-202135.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'106218847',post:'9444',tz:'6',srv:'ajkersottasangbad24.com'} ]);
	_stq.push([ 'clickTrackerInit', '106218847', '9444' ]);
</script>
</body>
</html>
