<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://ajkersottasangbad24.com/xmlrpc.php" />
    <title>কিলোমিটারপ্রতি বাসভাড়া কমলো ৫ পয়সা &#8211; আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="কিলোমিটারপ্রতি বাসভাড়া কমলো ৫ পয়সা">
<meta property="og:site_name" content="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24">
<meta property="og:description" content="">
<meta property="og:url" content="https://ajkersottasangbad24.com/news/15612">
<meta property="og:locale" content="en_US">
<meta property="og:image" content="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/resize-350x230x0x0-image-190013-1661946494-1.jpg">
<meta property="og:image:height" content="230">
<meta property="og:image:width" content="350">
<meta property="article:published_time" content="2022-08-31T13:49:07+00:00">
<meta property="article:modified_time" content="2022-08-31T13:49:07+00:00">
<meta property="article:section" content="জাতীয়">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="কিলোমিটারপ্রতি বাসভাড়া কমলো ৫ পয়সা">
<meta name="twitter:description" content="জ্বালানি তেলের দাম কমায় বাসভাড়া প্রতি কিলোমিটার ৫ পয়সা কমিয়েছে সরকার। বুধবার (৩১ আগস্ট) বিকেলে রাজধানীর বনানীতে বাংলাদেশ সড়ক পরিবহন">
<meta name="twitter:url" content="https://ajkersottasangbad24.com/news/15612">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/resize-350x230x0x0-image-190013-1661946494-1.jpg">
<meta name="twitter:image:width" content="350">
<meta name="twitter:image:height" content="230">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24 &raquo; Feed" href="https://ajkersottasangbad24.com/feed" />
<link rel="alternate" type="application/rss+xml" title="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24 &raquo; Comments Feed" href="https://ajkersottasangbad24.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24 &raquo; কিলোমিটারপ্রতি বাসভাড়া কমলো ৫ পয়সা Comments Feed" href="https://ajkersottasangbad24.com/news/15612/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ajkersottasangbad24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ajkersottasangbad24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.5' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://ajkersottasangbad24.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://ajkersottasangbad24.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='t4bnewsticker-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/t4b-news-ticker/assets/css/t4bnewsticker.css?v=1.2.4&#038;ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/dist/frontend.min.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/style.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/css/darkmode.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/plugins/t4b-news-ticker/assets/js/jquery.liscroll.js?ver=1.2.4' id='liscroll-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/ajkersottasangbad24.com\/wp-admin\/admin-ajax.php","security":"11b2680723","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/ajkersottasangbad24.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/ajkersottasangbad24.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.3' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://ajkersottasangbad24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ajkersottasangbad24.com/wp-json/wp/v2/posts/15612" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ajkersottasangbad24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ajkersottasangbad24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.5" />
<link rel="canonical" href="https://ajkersottasangbad24.com/news/15612" />
<link rel='shortlink' href='https://ajkersottasangbad24.com/?p=15612' />
<link rel="alternate" type="application/json+oembed" href="https://ajkersottasangbad24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F15612" />
<link rel="alternate" type="text/xml+oembed" href="https://ajkersottasangbad24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F15612&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://ajkersottasangbad24.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<link href="https://ajkersottasangbad24.com/wp-content/plugins/bangla-web-fonts/solaiman-lipi/font.css" rel="stylesheet">		<style>
			body, article, h1, h2, h3, h4, h5, h6, textarea, input, select, .topbar, .main-menu, .breadcrumb, .copyrights-area, form span.required {
				font-family: 'SolaimanLipi', Arial, sans-serif !important;
			}
		</style>
	<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="কিলোমিটারপ্রতি বাসভাড়া কমলো ৫ পয়সা" />
<meta property="og:url" content="https://ajkersottasangbad24.com/news/15612" />
<meta property="og:description" content="জ্বালানি তেলের দাম কমায় বাসভাড়া প্রতি কিলোমিটার ৫ পয়সা কমিয়েছে সরকার। বুধবার (৩১ আগস্ট) বিকেলে রাজধানীর বনানীতে বাংলাদেশ সড়ক পরিবহন কর্তৃপক্ষের (বিআরটিএ) বৈঠকে এ সিদ্ধান্ত হয়। বিআরটিএর সিদ্ধান্ত …" />
<meta property="article:published_time" content="2022-08-31T13:49:07+00:00" />
<meta property="article:modified_time" content="2022-08-31T13:49:07+00:00" />
<meta property="og:site_name" content="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24" />
<meta property="og:image" content="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/resize-350x230x0x0-image-190013-1661946494-1.jpg" />
<meta property="og:image:width" content="350" />
<meta property="og:image:height" content="230" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="কিলোমিটারপ্রতি বাসভাড়া কমলো ৫ পয়সা" />
<meta name="twitter:image" content="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/resize-350x230x0x0-image-190013-1661946494-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/ajkersottasangbad24.com\/#organization","url":"https:\/\/ajkersottasangbad24.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/ajkersottasangbad24.com\/#website","url":"https:\/\/ajkersottasangbad24.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/ajkersottasangbad24.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_container, .jeg_content, .jeg_boxed .jeg_main .jeg_container, .jeg_autoload_separator { background-color : #f9f9f9; } .jeg_topbar, .jeg_topbar.dark, .jeg_topbar.custom { background : #f37121; } .jeg_midbar, .jeg_midbar.dark { background-color : #ffffff; background: -moz-linear-gradient(94deg, #dd3333 10%, #3c6d1e 100%);background: -webkit-linear-gradient(94deg, #dd3333 10%, #3c6d1e 100%);background: -o-linear-gradient(94deg, #dd3333 10%, #3c6d1e 100%);background: -ms-linear-gradient(94deg, #dd3333 10%, #3c6d1e 100%);background: linear-gradient(94deg, #dd3333 10%, #3c6d1e 100%); border-bottom-color : #dd3333; color : #ffffff; } .jeg_midbar a, .jeg_midbar.dark a { color : #000000; } .jeg_header .jeg_bottombar.jeg_navbar_wrapper:not(.jeg_navbar_boxed), .jeg_header .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row { background : #1e73be; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark { color : #000000; } .jeg_header .jeg_bottombar a, .jeg_header .jeg_bottombar.jeg_navbar_dark a { color : #000000; } .jeg_navbar_wrapper .jeg_menu li > ul li a { border-color : #125182; } @media only screen and (min-width : 1200px) { .container, .jeg_vc_content > .vc_row, .jeg_vc_content > .vc_element > .vc_row, .jeg_vc_content > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper, .jeg_vc_content > .vc_element > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper { max-width : 1300px; } .elementor-section.elementor-section-boxed > .elementor-container { max-width : 1300px; }  } @media only screen and (min-width : 1441px) { .container, .jeg_vc_content > .vc_row, .jeg_vc_content > .vc_element > .vc_row, .jeg_vc_content > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper, .jeg_vc_content > .vc_element > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper { max-width : 1400px; } .elementor-section.elementor-section-boxed > .elementor-container { max-width : 1400px; }  } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.jeg_pl_lg_5 .jeg_post_title {
    font-size: 40px;
    line-height: 1.3em;
}

.jeg_thumb .jeg_post_category a {
    display: none;
}
.jeg_readmore {
    color: #53585c;
    display: none;
    text-transform: uppercase;
    letter-spacing: .07em;
    font-size: 15px;
    margin-top: 5px;
    padding: 6px 18px;
    border: 1px solid #e0e0e0;
    box-shadow: 0 1px 3px rgb(0 0 0 / 10%);
    text-rendering: auto;
    -webkit-font-smoothing: auto;
    -moz-osx-font-smoothing: auto;
    transition: all .3s ease;
    white-space: nowrap;
}
.jeg_block_title span {
    font-size: 23px;
}

.jeg_mobile_logo img {
    width: 100%;
    max-height: 50px;
    display: block;
}
.jeg_main_menu>li>a {
     font-size: 20px;
 }
.jeg_footer .jeg_footer_heading h3, .jeg_footer.dark .jeg_footer_heading h3, .jeg_footer .widget h2, .jeg_footer .footer_dark .widget h2 {
    font-size: 20px;
}
.jeg_pl_md_1 .jeg_post_title {
    font-size: 20px; 
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-15612 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://ajkersottasangbad24.com/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo.png"  alt="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24"data-light-src="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo.png" data-light-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_separator separator5"></div><div class="jeg_nav_item jeg_nav_html">
    সময় : রাত ১১:৪০</div><div class="jeg_separator separator4"></div><div class="jeg_nav_item jeg_nav_html">
    আজ ; বুধবার</div><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_nav_html">
    ৩১শে আগস্ট, ২০২২ খ্রিস্টাব্দ</div><div class="jeg_separator separator2"></div><div class="jeg_nav_item jeg_nav_html">
    ১৬ই ভাদ্র, ১৪২৯ বঙ্গাব্দ</div><div class="jeg_separator separator3"></div><div class="jeg_nav_item jeg_nav_html">
    ৪ঠা সফর, ১৪৪৪ হিজরি</div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_menuborder jeg_navbar_dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6 bgnav" data-item-row="default" ><a href="http://ajkersottasangbad24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">রাজনীতি</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">অর্থনীতি</a></li>
<li id="menu-item-7288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7288 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87">দেশজুড়ে</a></li>
<li id="menu-item-7296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7296 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">চট্টগ্রাম</a>
<ul class="sub-menu">
	<li id="menu-item-7290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7290 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">পার্বত্য চট্টগ্রাম</a></li>
	<li id="menu-item-7286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7286 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0">কক্সবাজার</a></li>
</ul>
</li>
<li id="menu-item-7284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7284 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7">অপরাধ</a></li>
<li id="menu-item-7285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4">আইন-আদালত</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be">খেলাধুলা</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li id="menu-item-7297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7297 bgnav" data-item-row="default" ><a href="#">বিবিধ</a>
<ul class="sub-menu">
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf">তথ্য ও প্রযুক্তি</a></li>
	<li id="menu-item-7292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7292 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8">শিক্ষাঙ্গন</a></li>
	<li id="menu-item-7289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7289 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae">ধর্ম</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4">মতামত</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%95%e0%a6%a5%e0%a6%be">মুক্তকথা</a></li>
	<li id="menu-item-7295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7295 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf">সাহিত্য ও সংস্কৃতি</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%a8%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%a8">জীবনযাপন</a></li>
	<li id="menu-item-7287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7287 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%a6%e0%a6%bf%e0%a6%a8">জন্মদিন</a></li>
	<li id="menu-item-7291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7291 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%bf">প্রেস বিজ্ঞপ্তি</a></li>
	<li id="menu-item-7293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7293 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">শোক সংবাদ</a></li>
	<li id="menu-item-7294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7294 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a6%a0%e0%a6%a8-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">সংগঠন সংবাদ</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af">অন্যান্য</a></li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6 bgnav" data-item-row="default" ><a href="http://ajkersottasangbad24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7288 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87">দেশজুড়ে</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7296 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">চট্টগ্রাম</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7290 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">পার্বত্য চট্টগ্রাম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7286 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0">কক্সবাজার</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7284 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7">অপরাধ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4">আইন-আদালত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be">খেলাধুলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7297 bgnav" data-item-row="default" ><a href="#">বিবিধ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf">তথ্য ও প্রযুক্তি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7292 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8">শিক্ষাঙ্গন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7289 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae">ধর্ম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4">মতামত</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%95%e0%a6%a5%e0%a6%be">মুক্তকথা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7295 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf">সাহিত্য ও সংস্কৃতি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%a8%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%a8">জীবনযাপন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7287 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%a6%e0%a6%bf%e0%a6%a8">জন্মদিন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7291 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%bf">প্রেস বিজ্ঞপ্তি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7293 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">শোক সংবাদ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7294 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a6%a0%e0%a6%a8-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">সংগঠন সংবাদ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af">অন্যান্য</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://ajkersottasangbad24.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://ajkersottasangbad24.com/">
		        <img class='jeg_logo_img' src="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo.png"  alt="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24"data-light-src="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo.png" data-light-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://ajkersottasangbad24.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://ajkersottasangbad24.com">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">কিলোমিটারপ্রতি বাসভাড়া কমলো ৫ পয়সা</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
		
					<div class="jeg_meta_date">
				<a href="https://ajkersottasangbad24.com/news/15612">প্রকাশ: আগস্ট ৩১, ২০২২  - সময় : ৭:৪৯ অপরাহ্ণ</a>
			</div>
		
		
			</div>

	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://ajkersottasangbad24.com/news/15612#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/resize-350x230x0x0-image-190013-1661946494-1.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:65.714%"><img width="350" height="230" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image" alt="কিলোমিটারপ্রতি বাসভাড়া কমলো ৫ পয়সা" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/resize-350x230x0x0-image-190013-1661946494-1.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/resize-350x230x0x0-image-190013-1661946494-1.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2022/08/resize-350x230x0x0-image-190013-1661946494-1-300x197.jpg 300w" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">2</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F15612" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E0%A6%95%E0%A6%BF%E0%A6%B2%E0%A7%8B%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF+%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%AD%E0%A6%BE%E0%A7%9C%E0%A6%BE+%E0%A6%95%E0%A6%AE%E0%A6%B2%E0%A7%8B+%E0%A7%AB+%E0%A6%AA%E0%A7%9F%E0%A6%B8%E0%A6%BE&url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F15612" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F15612&media=https://ajkersottasangbad24.com/wp-content/uploads/2022/08/resize-350x230x0x0-image-190013-1661946494-1.jpg&description=%E0%A6%95%E0%A6%BF%E0%A6%B2%E0%A7%8B%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF+%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%AD%E0%A6%BE%E0%A7%9C%E0%A6%BE+%E0%A6%95%E0%A6%AE%E0%A6%B2%E0%A7%8B+%E0%A7%AB+%E0%A6%AA%E0%A7%9F%E0%A6%B8%E0%A6%BE" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                    <div class="share-secondary">
                    <a href="https://plus.google.com/share?url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F15612" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F15612&title=%E0%A6%95%E0%A6%BF%E0%A6%B2%E0%A7%8B%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF+%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%AD%E0%A6%BE%E0%A7%9C%E0%A6%BE+%E0%A6%95%E0%A6%AE%E0%A6%B2%E0%A7%8B+%E0%A7%AB+%E0%A6%AA%E0%A7%9F%E0%A6%B8%E0%A6%BE" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p>জ্বালানি তেলের দাম কমায় বাসভাড়া প্রতি কিলোমিটার ৫ পয়সা কমিয়েছে সরকার।</p>
<p>বুধবার (৩১ আগস্ট) বিকেলে রাজধানীর বনানীতে বাংলাদেশ সড়ক পরিবহন কর্তৃপক্ষের (বিআরটিএ) বৈঠকে এ সিদ্ধান্ত হয়।</p>
<p>বিআরটিএর সিদ্ধান্ত অনুযায়ী, দূরপাল্লার বাসে কিলোমিটারপ্রতি বাসভাড়া ৫ পয়সা কমিয়ে ২ টাকা ১৫ পয়সা নির্ধারণ করা হয়েছে। মহানগরে কিলোমিটারপ্রতি ৫ পয়সা কমিয়ে ২ টাকা ৪৫ পয়সা ঠিক করা হয়েছে।</p>
<p>এ ছাড়া বাসে সর্বনিম্ন ভাড়া নির্ধারণ করা হয়েছে ১০ টাকা আর মিনিবাসে ৮ টাকা। বৃহস্পতিবার (১ সেপ্টেম্বর) থেকে নতুন ভাড়া কার্যকর হবে।</p>
<p>এর আগে, বিশ্ব বাজারের সঙ্গে সমন্বয় করে গত ৫ আগস্ট লিটারপ্রতি ডিজেল ও কেরোসিনের দাম ৩৪ টাকা বাড়িয়ে ১১৪ টাকা, অকটেনের দাম ৪৬ টাকা বাড়িয়ে ১৩৫ টাকা এবং পেট্রোলের দাম ৪৪ টাকা বাড়িয়ে ১৩০ টাকা নির্ধারণ করা হয়।</p>
<p>তেলের দাম বাড়ার কারণে পরের দিন (৬ আগস্ট) দূরপাল্লার বাসে কিলোমিটারপ্রতি ৪০ পয়সা বাড়িয়ে ২ টাকা ২০ পয়সা এবং মহানগরীতে কিলোমিটার প্রতি ৩৫ পয়সা বাড়িয়ে ভাড়া ২ টাকা ৫০ পয়সা নির্ধারণ করা হয়।</p>
<p>সে সময় জ্বালানি তেল ও বাসভাড়া বৃদ্ধির কারণে ব্যপক সমালোচনার মুখে পড়তে হয় সরকারকে। অবশেষে গত ২৯ আগস্ট জ্বালানি তেলের দাম ৫ টাকা কমানোর সিদ্ধান্ত নেয় সরকার। সে হিসেবে লিটারপ্রতি ডিজেল ও কেরোসিনের দাম ১০৯ টাকা, অকটেনের দাম ১৩০ টাকা এবং পেট্রোলের দাম ১২৫ টাকা নির্ধারণ করা হয়।</p>
<p>এরপর থেকে বাসভাড়া কমানোর বিষয়টিও সামনে আসে। আজ কিলোমিটারপ্রতি বাসভাড়া ৫ পয়সা কমোনার সিদ্ধান্ত হয়।</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://ajkersottasangbad24.com/news/15612" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ajkersottasangbad24.com/news/15612" data-text="কিলোমিটারপ্রতি বাসভাড়া কমলো ৫ পয়সা"  >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://ajkersottasangbad24.com/news/15612" data-counter="right"></script></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://ajkersottasangbad24.com/news/15612?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><div class="skype-share" data-href="https://ajkersottasangbad24.com/news/15612" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://ajkersottasangbad24.com/news/15612#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F15612" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share</span></a><a href="https://twitter.com/intent/tweet?text=%E0%A6%95%E0%A6%BF%E0%A6%B2%E0%A7%8B%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF+%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%AD%E0%A6%BE%E0%A7%9C%E0%A6%BE+%E0%A6%95%E0%A6%AE%E0%A6%B2%E0%A7%8B+%E0%A7%AB+%E0%A6%AA%E0%A7%9F%E0%A6%B8%E0%A6%BE&url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F15612" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F15612&media=https://ajkersottasangbad24.com/wp-content/uploads/2022/08/resize-350x230x0x0-image-190013-1661946494-1.jpg&description=%E0%A6%95%E0%A6%BF%E0%A6%B2%E0%A7%8B%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF+%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%AD%E0%A6%BE%E0%A7%9C%E0%A6%BE+%E0%A6%95%E0%A6%AE%E0%A6%B2%E0%A7%8B+%E0%A7%AB+%E0%A6%AA%E0%A7%9F%E0%A6%B8%E0%A6%BE" rel='nofollow' class="jeg_btn-pinterest expanded"><i class="fa fa-pinterest"></i><span>Pin</span></a>
                    <div class="share-secondary">
                    <a href="https://plus.google.com/share?url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F15612" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F15612&title=%E0%A6%95%E0%A6%BF%E0%A6%B2%E0%A7%8B%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF+%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%AD%E0%A6%BE%E0%A7%9C%E0%A6%BE+%E0%A6%95%E0%A6%AE%E0%A6%B2%E0%A7%8B+%E0%A7%AB+%E0%A6%AA%E0%A7%9F%E0%A6%B8%E0%A6%BE" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://ajkersottasangbad24.com/news/15608" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">টাঙ্গাইলে মৃত্যুদন্ড ও যাবজ্জীবন সাজাপ্রাপ্ত দুই আসামি গ্রেপ্তার</h3>
        </a>
    
            <a href="https://ajkersottasangbad24.com/news/15618" class="post next-post">
            <span class="caption">Next Post</span>
            <h3 class="post-title">কোভিড,রাশিয়া-ইউক্রেন যুদ্ধ আর্থিক ভারসাম্যে আঘাত করবে:প্রধানমন্ত্রী</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_15612_0_630f9d2ac232a   " data-unique="jnews_module_15612_0_630f9d2ac232a">
                <div class="jeg_block_heading jeg_block_heading_4 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>এই সম্পর্কীত আরো <strong> সংবাদ</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/15624"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="জাতিসংঘে পুলিশ সম্মেলনে যোগ দিতে নিউ ইয়র্কে পৌঁছালেন স্বরাষ্ট্রমন্ত্রী ও আইজিপি" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/kamal-ny-350x250.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/kamal-ny-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2022/08/kamal-ny-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f" class="category-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/15624">জাতিসংঘে পুলিশ সম্মেলনে যোগ দিতে নিউ ইয়র্কে পৌঁছালেন স্বরাষ্ট্রমন্ত্রী ও আইজিপি</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/15618"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="কোভিড,রাশিয়া-ইউক্রেন যুদ্ধ আর্থিক ভারসাম্যে আঘাত করবে:প্রধানমন্ত্রী" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/Untitled-7452666-2208311553-350x250.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/Untitled-7452666-2208311553-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2022/08/Untitled-7452666-2208311553-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f" class="category-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/15618">কোভিড,রাশিয়া-ইউক্রেন যুদ্ধ আর্থিক ভারসাম্যে আঘাত করবে:প্রধানমন্ত্রী</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/15599"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="জাতীয় শোক দিবস উপলক্ষে আলোচনা সভাঃ" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/301498361_3775744159318605_7924018624207153866_n-350x250.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/301498361_3775744159318605_7924018624207153866_n-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2022/08/301498361_3775744159318605_7924018624207153866_n-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af" class="category-%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af">অন্যান্য</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/15599">জাতীয় শোক দিবস উপলক্ষে আলোচনা সভাঃ</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/15549"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="ফজলে রাব্বীর গ্রহণযোগ্যতা অতুলনীয়: প্রধানমন্ত্রী" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/21-21-2208281436-350x250.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/21-21-2208281436-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2022/08/21-21-2208281436-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f" class="category-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/15549">ফজলে রাব্বীর গ্রহণযোগ্যতা অতুলনীয়: প্রধানমন্ত্রী</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/15532"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="জ্বালানি তেলের দাম সমন্বয়ের চেষ্টায় সরকার: বিদ্যুৎ প্রতিমন্ত্রী" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/IMG_20220828_140616-350x250.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/IMG_20220828_140616-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2022/08/IMG_20220828_140616-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f" class="category-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/15532">জ্বালানি তেলের দাম সমন্বয়ের চেষ্টায় সরকার: বিদ্যুৎ প্রতিমন্ত্রী</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/15520"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="চা শ্রমিকদের দিকটা সবাইকে দেখতে হবে: প্রধানমন্ত্রী" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/27-08-22-PM-3-87e1875ecdc3f800d761de4b8aa47b4c-350x250.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/27-08-22-PM-3-87e1875ecdc3f800d761de4b8aa47b4c-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2022/08/27-08-22-PM-3-87e1875ecdc3f800d761de4b8aa47b4c-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f" class="category-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/15520">চা শ্রমিকদের দিকটা সবাইকে দেখতে হবে: প্রধানমন্ত্রী</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_15612_0_630f9d2ac232a = {"header_icon":"","first_title":"\u098f\u0987 \u09b8\u09ae\u09cd\u09aa\u09b0\u09cd\u0995\u09c0\u09a4 \u0986\u09b0\u09cb ","second_title":" \u09b8\u0982\u09ac\u09be\u09a6","url":"","header_type":"heading_4","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":6,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":15612,"include_category":"3","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"F j, Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":6,"pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://ajkersottasangbad24.com/news/15618">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="কোভিড,রাশিয়া-ইউক্রেন যুদ্ধ আর্থিক ভারসাম্যে আঘাত করবে:প্রধানমন্ত্রী" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/Untitled-7452666-2208311553-75x75.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/Untitled-7452666-2208311553-75x75.jpg 75w, https://ajkersottasangbad24.com/wp-content/uploads/2022/08/Untitled-7452666-2208311553-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://ajkersottasangbad24.com/news/15618">
                        কোভিড,রাশিয়া-ইউক্রেন যুদ্ধ আর্থিক ভারসাম্যে আঘাত করবে:প্রধানমন্ত্রী                    </a>
                </h3>
            </div>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://ajkersottasangbad24.com/news/15624">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="জাতিসংঘে পুলিশ সম্মেলনে যোগ দিতে নিউ ইয়র্কে পৌঁছালেন স্বরাষ্ট্রমন্ত্রী ও আইজিপি" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/kamal-ny-75x75.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/kamal-ny-75x75.jpg 75w, https://ajkersottasangbad24.com/wp-content/uploads/2022/08/kamal-ny-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://ajkersottasangbad24.com/news/15624">
                        জাতিসংঘে পুলিশ সম্মেলনে যোগ দিতে নিউ ইয়র্কে পৌঁছালেন স্বরাষ্ট্রমন্ত্রী ও আইজিপি                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id=""><h3 class='comment-heading'>Discussion about this post</h3><div class="fb-comments" data-href="https://ajkersottasangbad24.com/news/15612" data-num-posts="10" data-width="100%"></div></div></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_search jeg_search_wrapper" id="search-2"><form action="https://ajkersottasangbad24.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-2"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_15612_1_630f9d2ac78a1  normal " data-unique="jnews_module_15612_1_630f9d2ac78a1">
                <div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>সর্বশেষ</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/15624"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="জাতিসংঘে পুলিশ সম্মেলনে যোগ দিতে নিউ ইয়র্কে পৌঁছালেন স্বরাষ্ট্রমন্ত্রী ও আইজিপি" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/kamal-ny-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/kamal-ny-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/08/kamal-ny-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/15624">জাতিসংঘে পুলিশ সম্মেলনে যোগ দিতে নিউ ইয়র্কে পৌঁছালেন স্বরাষ্ট্রমন্ত্রী ও আইজিপি</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/15618"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="কোভিড,রাশিয়া-ইউক্রেন যুদ্ধ আর্থিক ভারসাম্যে আঘাত করবে:প্রধানমন্ত্রী" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/Untitled-7452666-2208311553-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/Untitled-7452666-2208311553-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/08/Untitled-7452666-2208311553-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/15618">কোভিড,রাশিয়া-ইউক্রেন যুদ্ধ আর্থিক ভারসাম্যে আঘাত করবে:প্রধানমন্ত্রী</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/15612"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="কিলোমিটারপ্রতি বাসভাড়া কমলো ৫ পয়সা" loading="lazy" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/resize-350x230x0x0-image-190013-1661946494-1-120x86.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/15612">কিলোমিটারপ্রতি বাসভাড়া কমলো ৫ পয়সা</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/15608"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="টাঙ্গাইলে মৃত্যুদন্ড ও যাবজ্জীবন সাজাপ্রাপ্ত দুই আসামি গ্রেপ্তার" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/20220830_144307-1-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/20220830_144307-1-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/08/20220830_144307-1-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2022/08/20220830_144307-1-750x536.jpg 750w, https://ajkersottasangbad24.com/wp-content/uploads/2022/08/20220830_144307-1-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/15608">টাঙ্গাইলে মৃত্যুদন্ড ও যাবজ্জীবন সাজাপ্রাপ্ত দুই আসামি গ্রেপ্তার</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/15604"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="সিলেটে স্কুল ছাত্রে লাশ বাথরুম থেকে উদ্ধার" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/sylhet.photo_-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/sylhet.photo_-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/08/sylhet.photo_-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/15604">সিলেটে স্কুল ছাত্রে লাশ বাথরুম থেকে উদ্ধার</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/15599"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="জাতীয় শোক দিবস উপলক্ষে আলোচনা সভাঃ" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/301498361_3775744159318605_7924018624207153866_n-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/301498361_3775744159318605_7924018624207153866_n-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/08/301498361_3775744159318605_7924018624207153866_n-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/15599">জাতীয় শোক দিবস উপলক্ষে আলোচনা সভাঃ</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/15594"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="যুক্তরাষ্ট্রের মিশিগান ও টেক্সাসে বন্দুক হামলায় নিহত ৬" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/detroit-shooting-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/detroit-shooting-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/08/detroit-shooting-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/15594">যুক্তরাষ্ট্রের মিশিগান ও টেক্সাসে বন্দুক হামলায় নিহত ৬</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/15588"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="নিউ ইয়র্ক টাইমসে প্রবন্ধ লিখে সেরা হলেন বাংলাদেশি শিক্ষার্থী আরিয়া হক" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/Aria-Hoque-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/Aria-Hoque-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/08/Aria-Hoque-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/15588">নিউ ইয়র্ক টাইমসে প্রবন্ধ লিখে সেরা হলেন বাংলাদেশি শিক্ষার্থী আরিয়া হক</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/15581"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="টাঙ্গাইলে ৩৩ কেজি গাঁজা সহ যুবক আটক" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/Tangail-Rab-arrest-29.08.2022.-1-1-120x86.jpeg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/Tangail-Rab-arrest-29.08.2022.-1-1-120x86.jpeg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/08/Tangail-Rab-arrest-29.08.2022.-1-1-350x250.jpeg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2022/08/Tangail-Rab-arrest-29.08.2022.-1-1-750x536.jpeg 750w, https://ajkersottasangbad24.com/wp-content/uploads/2022/08/Tangail-Rab-arrest-29.08.2022.-1-1-1140x815.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/15581">টাঙ্গাইলে ৩৩ কেজি গাঁজা সহ যুবক আটক</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/15575"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="সখীপুরে খেলার মাঠ রক্ষায় মানববন্ধনে বাঁধা, শিক্ষার্থীসহ আহত ৪, পাল্টাপাল্টি মামলা" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/Screenshot_20220829-194824_2-1-120x86.png" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/08/Screenshot_20220829-194824_2-1-120x86.png 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/08/Screenshot_20220829-194824_2-1-350x250.png 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/15575">সখীপুরে খেলার মাঠ রক্ষায় মানববন্ধনে বাঁধা, শিক্ষার্থীসহ আহত ৪, পাল্টাপাল্টি মামলা</a>
                    </h3>
                    
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_15612_1_630f9d2ac78a1 = {"header_icon":"","first_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7","second_title":"","url":"","header_type":"heading_3","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"10","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget_text widget widget_custom_html" id="custom_html-6"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FAjkersottasangbad24-862000190625285%2F&tabs=timeline&width=340&height=700&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="700" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div></div><div class="widget widget_bddp_ac_widget" id="bddp_ac_widget-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_630f9d2aca2b0"><h3 class="jeg_block_title"><span>Archive Calendar</span></h3></div>		<div id="bddp_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">জানুয়ারী</option><option value="02">ফেব্রুয়ারী</option><option value="03">মার্চ</option><option value="04">এপ্রিল</option><option value="05">মে</option><option value="06">জুন</option><option value="07">জুলাই</option><option value="08" selected="selected" >আগষ্ট</option><option value="09">সেপ্টেম্বর</option><option value="10">অক্টোবর</option><option value="11">নভেম্বর</option><option value="12">ডিসেম্বর</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2021">২০২১</option><option value="2022" selected="selected" >২০২২</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://ajkersottasangbad24.com/wp-content/plugins/bangla-date-display/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="my-calendar">
	<thead>
	<tr>
		<th class="সোম" scope="col" title="Monday">সোম</th>
		<th class="মঙ্গল" scope="col" title="Tuesday">মঙ্গল</th>
		<th class="বুধ" scope="col" title="Wednesday">বুধ</th>
		<th class="বৃহ" scope="col" title="Thursday">বৃহ</th>
		<th class="শুক্র" scope="col" title="Friday">শুক্র</th>
		<th class="শনি" scope="col" title="Saturday">শনি</th>
		<th class="রবি" scope="col" title="Sunday">রবি</th>
	</tr>
	</thead>

	<tbody>
	<tr><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/01" title="সিলেট জুড়ে ব্যানার পরবর্তীতে ব্যাপক ক্ষতির শিকার আউশধান চাষীরা, শুধু বিনোদনই নয়, আর্তমানবতার জন্যও কাজ করেন ফোবানা">১</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/02" title="পরমাণু অস্ত্রের হুমকি থেকে বিশ্বকে মুক্ত রাখার আহ্বান জানালেন পররাষ্ট্রমন্ত্রী, টাঙ্গাইলে হত্যা মামলার আসামীদের গ্রেপ্তারের দাবিতে মানববন্ধন, সিলেটের আলোচিত ঘটনা এমসি কলেজে স্ত্রী ধর্ষণের দ্রুত বিচার চেয়ে হাইকোর্টে রীট">২</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/03" title="প্রধানমন্ত্রীর সঙ্গে সৌজন্য সাক্ষাৎ যুক্তরাষ্ট্র আওয়ামী লীগের, কালিহাতীতে বাবাকে কুপিয়ে হত্যা ছেলে গ্রেফতার , সিলেট জুড়ে ডেঙ্গু মশার আতংক, কালিহাতীতে নিখোঁজে ৬ দিন পর যুবকের ঝুলন্ত লাশ উদ্ধার ">৩</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/04" title="কালিহাতীর চারান বিলে মাছ ধরা উদ্ধোধন, সিলেটে কাঁচা মরিচের কেজি ৩৫০ টাকা, সিলেটের ওসমানী হাসপাতালে দুই শিক্ষার্থীকে মারধরের ঘটনায় প্রধান আসামী গ্রেফতার">৪</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/05" title="চট্টগ্রামে কিডনি রোগের উন্নত চিকিৎসা ও মান সম্পন্ন ডায়ালাইসিসের অভাব প্রকট, পত্নীতলায় বিদ্যুৎ স্পৃষ্ঠ হয়ে এক যুবকের মৃত্যু, পত্নীতলায় সহকারী কমিশনার (ভ,মি)’র বিদায় সংবর্ধনা, কালিহাতী ব্লাড ফাউন্ডেশনের আয়োজনে বৃক্ষরোপণ">৫</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/06" title="অবশেষে মারা গেলেন সিলেটের সেই প্রবাসী মামিরা, পত্নীতলায় শেখ কামালের জন্মবার্ষিকী উপলক্ষে আলোচনা সভা">৬</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/07" title="বঙ্গমাতার জীবন থেকে নারীরা শিক্ষা নিতে পারবে: প্রধানমন্ত্রী, সিলেটের ওসমানীনগরে এনে গণধর্ষণ ব্রাহ্মণবাড়িয়ার মেয়েকে, সিলেটে সড়ক দুর্ঘটনার হার ৪ দশমিক ৯০ শতাংশ">৭</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/08" title="টাঙ্গাইলে ধর্ষণ মামলায় যুবকের যাবজ্জীবন কারাদণ্ড, সিলেটে ন্যায্য মজুরীর দাবীতে চা শ্রমিকদের হুশিয়ারি, কালিহাতীতে অর্থ আত্মসাত মামলায় প্রধান শিক্ষক কারাগারে">৮</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/09" title="টাঙ্গাইলে লক্ষাধিক টাকার মাদকসহ দুই ব্যবসায়ী গ্রেপ্তার, কালিহাতীতে সরকারের উন্নয়নমূলক কর্মসূচি তুলে ধরে এমপি সোহেল হাজারীর লিফলেট বিতরণ ">৯</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/10" title="সিলেটের বিদ্যুৎ লোডশেডিং নিয়ন্ত্রণ হচ্ছে ঢাকা থেকে! ক্ষোব্ধ সিলেটবাসী">১০</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/11" title="এবার প্রধানমন্ত্রীকে সশরীরে দেখতে চান যুক্তরাষ্ট্র প্রবাসীরা, সিলেটে বাড়ছে পানিবাহিত রোগ">১১</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/12" title="বৃষ্টির পূর্বাভাস, সমুদ্রবন্দরগুলোকে ৩ নম্বর সতর্ক সংকেত, সারা বিশ্বে তেলের দাম ১০০ শতাংশ বৃদ্ধি পেয়েছে, টাঙ্গাইলে শমসের ফকির কলেজে লাইব্রেরিয়ান নিয়োগে অনিয়মের পায়তারা ">১২</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/13" title="বিস্ফোরণে দগ্ধ একে একে ৮ জনেরই মৃত্যু, ‘বিশ্ব জ্বালানি সংকট ও বাংলাদেশের চ্যালেঞ্জ’ শীর্ষক গোলটেবিল বৈঠক শুরু, এখন দুজনের সংসার চালানোই কঠিন, সন্তান নেব কীভাবে&#8217;, যুক্তরাষ্ট্রে গ্রীনকার্ড পাওয়ার আগেই মারা যাবে ১৬ লাখ অভিবাসন প্রত্যাসী">১৩</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/14" title="১৪ আগস্ট ঢাকা বিশ্ববিদ্যালয় ও রাজধানীতে মহড়া দেয় খুনিরা, ‘বিশ্ববাজারে তেলের দাম কমার সঙ্গে সঙ্গেই আমরা সমন্বয় করব’, আন্দোলনকারীদের যেন গ্রেফতার করা না হয়: প্রধানমন্ত্রী, বান্দরবান জেলা আইন-শৃঙ্খলা কমিটির সভা অনুষ্ঠিত, প্রধানমন্ত্রী শেখ হাসিনা আজ ১৪ আগস্ট গণভবনে আটটি বিভাগেরসভাপতিত্ব করেন।, ১৫ আগস্ট উপলক্ষে জাতীয় শোক দিবস আলোচনা,, , , ট্রাম্পের বাড়ি থেকে জব্দ হলো যেসব গোপন ও স্পর্শকাতর নথি, আমার ডানা এখন বেড়ে গেল: পরীমনি, সিলেট জুড়ে উত্তাল চা শ্রমিকরা !! ন্যায্য মজুরির দাবী নিয়ে ধর্মঘট, কালিহাতীতে নবম শ্রেণীর এক ছাত্রের ঝুলন্ত লাশ উদ্ধার, সিলেট ওসমানী বিমানবন্দরে পাখির ধাক্কায় বিমান নষ্ট, কালিহাতীতে ট্রেনের নিচে ঝাঁপ দিয়ে শিক্ষকের আত্মহত্যা">১৪</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/15" title="&#8216;মনে পড়ে, এই তো সেদিন হুমায়ূন স্যার দৃশ্য বুঝিয়ে দিচ্ছিলেন’, চকবাজারে পলিথিন কারখানায় ভয়াবহ আগুন, নিউ ইয়র্কে কংগ্রেসম্যান পদে লড়ছেন বাংলাদেশি চিকিৎসক মুজিবুল, ওয়াশিংটন ডিসিতে বঙ্গবন্ধুর শাহাদাত বার্ষিকী উপলক্ষে বিশেষ দোয়া মাহফিল, বঙ্গবন্ধুর প্রতিকৃতিতে প্রধানমন্ত্রীর শ্রদ্ধা">১৫</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/16" title="খুনি রাশেদ চৌধুরীকে ফেরত পাঠালে বাংলাদেশ-মার্কিন সম্পর্কের ক্ষেত্রে &#8216;খেলা পরিবর্তন&#8217; হতে পারে: প্রধানমন্ত্রীর জ্বালানি উপদেষ্টা, শ্রমিক ধর্মঘটে সিলেটে চা শিল্পে ক্ষতি ৬০ কোটি টাকা, কালিহাতীতে যাত্রীবাহী বাস খাদে পড়ে ১৭ জন আহত">১৬</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/17" title="প্রবাসীদের কল্যাণে কাজ করবেন নিউ ইয়র্ক মেয়রের উপদেষ্টা বাংলাদেশি ফাহাদ, কালিহাতীতে বয়স্ক ভাতা বহি বিতরণ, রুপালী ডিজিটাল ডায়াগনস্টিক এন্ড কনসালটেশন সেন্টারে  ফ্রী মেডিকেল ক্যাম্প অনুষ্ঠিত , সিলেটের বিয়ানীবাজারে ৮ মাসে ১৪টি আত্মহত্যা">১৭</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/18" title="নিত্যপণ্যের দাম সহনশীল হওয়া জরুরি : প্রধানমন্ত্রী, ইতিহাস গড়ে দেশে ফিরলেন ওয়াসফিয়া নাজরীন, সিরিজ বোমা হামলার প্রতিবাদে কালিহাতীতে আওয়ামীলীগের বিক্ষোভ মিছিল">১৮</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/19" title="১৫ই আগষ্ট জাতীয় শোক দিবস পালন ৩৮নং ওয়ার্ড আওয়ামী লীগের উদ্যোগে লিলি কমিউনিটি সেন্টার অনুষ্ঠিত হয়. প্রধান অতিথি আজম নাসির উদ্দিন., ১৫ই আগষ্ট জাতীয় শোক দিবস ৩৮নং ওয়ার্ড প্রধান_অতিথি ছিলেন মহিবুল হাসান চৌধুরী নওফেল এমপি,শিক্ষা উপমন্ত্রী।, এতো তিক্ত অভিজ্ঞতা কখনো হয়নি: মাহি, বাংলাদেশে খাদ্য ঘাটতি নেই, সরকারের প্রশংসায় বিশ্বব্যাংক, ক্লিন টাঙ্গাইলের উদ্যোগে বঙ্গবন্ধুর শাহাদৎ বার্ষিকী পালন, ডিএফসি&#8217;র অর্থায়নে আরও মার্কিন বিনিয়োগ চায় বাংলাদেশ ">১৯</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/20" title="সবচেয়ে বড় রিজিওনাল সিডস ফর দ্যা ফিউচার প্রোগ্রাম উদ্বোধন করলো হুয়াওয়ে, নিউ ইয়র্কে বৈচিত্র্যময় &#8216;লিঙ্গ কর্তন&#8217; আইন পাস, টাঙ্গাইলে চোলাই মদসহ আটক ১">২০</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/21" title="বোস্টনে &#8216;শেখ হাসিনার আ. লীগ&#8217; না করার ঘোষনা দিয়েছিলেন পররাষ্ট্রমন্ত্রী মোমেন, সিলেটে জ্বালানী তেলের মূল্যবৃদ্ধির অজুহাতে মাছ বাজারে চওড়া দাম">২১</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/22" title="ভবিষ্যতেও হামলা হবে, তারা বসে থাকবে না : প্রধানমন্ত্রী, টাঙ্গাইলে পৃথক স্থানে ট্রেনে কাটা পড়ে নারীসহ নিহত ২l, সিলেটে আবারও চা শ্রমিকরা আন্দোলনে নেমেছে !!, কালিহাতীতে গ্রেনেড হামলার প্রতিবাদে আওয়ামী লীগের বিক্ষোভ সমাবেশ ">২২</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/23" title="সিলেটের ওসমানীনগরে ৩ প্রবাসীর মৃত্যুর রহস্য কোন হত্যাকন্ড নয়, যুক্তরাষ্ট্রে ফের পুলিশের অমানবিক বর্বরতা!, কালিহাতীর দুই ইউনিয়নে বয়স্ক ভাতার বই বিতরণ, সিলেটে এক দিনের ব্যবধানে পাল্টে গেলো চা শ্রমিকদের সিদ্ধান্ত !!">২৩</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/24" title="পাম্প মালিকদের ৫ দাবি, না মানলে লাগাতার কর্মবিরতি">২৪</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/25" title="মিশিগানে বাক-বিতন্ডায় বন্ধ হল কনস্যুলেট সেবা, ট্রাম্পের বাড়ি থেকে ৭০০ পৃষ্ঠার ‘টপ সিক্রেট’ নথি উদ্ধারে যুক্তরাষ্ট্রে তোলপাড়, কালিহাতী পৌর এলাকায় সৌর বিদ্যুতায়িত সড়ক বাতি স্থাপন প্রকল্পের উদ্বোধন, কালিহাতী পৌরসভা ও দুই ইউনিয়নে বয়স্ক ভাতার বই বিতরণ">২৫</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/26" title="আমরা কতদিন রোহিঙ্গাদের আতিথ্য দিতে পারি : প্রধানমন্ত্রী, দেশের বিভিন্ন অঞ্চলে বৃষ্টির সম্ভাবনা, নিউ জার্সির আটলান্টিক সিটিতে জমজমাট বাংলাদেশ মেলা, যুক্তরাষ্ট্রে সাড়ে নয় লাখ টাকা করে ছাত্রদের ঋণ মাফ করলেন বাইডেন">২৬</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/27" title="চা শ্রমিকদের দিকটা সবাইকে দেখতে হবে: প্রধানমন্ত্রী, গাজীপুরে মহাসড়কের উপর থেকে অজ্ঞাত পুরুষের মরদেহ উদ্ধার">২৭</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/28" title="ড্রাগন ফল এর উপকারিতা, কার জন্য জীবনের সব ছেড়ে দিতেও রাজি অপু বিশ্বাস ?, জ্বালানি তেলের দাম সমন্বয়ের চেষ্টায় সরকার: বিদ্যুৎ প্রতিমন্ত্রী, কাজে নেমেছে চা-শ্রমিকরা">২৮</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/29" title="আর্টেমিস: পঞ্চাশ বছর পর চাঁদে অভিযানের নতুন যুগ শুরু করতে প্রস্তুত নাসা, মানুষ বন্ধক রেখে ইয়াবার কারবার, টাকা না পেলে বর্বর নির্যাতন, ফজলে রাব্বীর গ্রহণযোগ্যতা অতুলনীয়: প্রধানমন্ত্রী">২৯</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/30" title="জাতীয় শোক দিবস উপলক্ষে আলোচনা সভাঃ, যুক্তরাষ্ট্রের মিশিগান ও টেক্সাসে বন্দুক হামলায় নিহত ৬, নিউ ইয়র্ক টাইমসে প্রবন্ধ লিখে সেরা হলেন বাংলাদেশি শিক্ষার্থী আরিয়া হক, টাঙ্গাইলে ৩৩ কেজি গাঁজা সহ যুবক আটক, সখীপুরে খেলার মাঠ রক্ষায় মানববন্ধনে বাঁধা, শিক্ষার্থীসহ আহত ৪, পাল্টাপাল্টি মামলা, ট্রাফিক হয়রাণী প্রতিবাদে সিলেটে ১৩ সেপ্টেম্বর থেকে অনির্দিষ্টকালের পরিবহন ধর্মঘট, সিলেটের চা বাগান গুলো কর্মচঞ্চল হয়ে উঠেছে">৩০</a></td><td id="today"  ><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/08/31" title="জাতিসংঘে পুলিশ সম্মেলনে যোগ দিতে নিউ ইয়র্কে পৌঁছালেন স্বরাষ্ট্রমন্ত্রী ও আইজিপি, কোভিড,রাশিয়া-ইউক্রেন যুদ্ধ আর্থিক ভারসাম্যে আঘাত করবে:প্রধানমন্ত্রী, কিলোমিটারপ্রতি বাসভাড়া কমলো ৫ পয়সা, টাঙ্গাইলে মৃত্যুদন্ড ও যাবজ্জীবন সাজাপ্রাপ্ত দুই আসামি গ্রেপ্তার, সিলেটে স্কুল ছাত্রে লাশ বাথরুম থেকে উদ্ধার">৩১</a></td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'bddp_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		</div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-15612 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>সম্পাদক ও প্রকাশক</span></h3></div><div class="textwidget custom-html-widget">হাজী মোঃ হারুন অর রশিদ</div></div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_media_image" id="media_image-4"><img width="300" height="88" src="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo-300x88.png" class="image wp-image-7189  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo-300x88.png 300w, https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo.png 313w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="widget_text footer_widget widget_custom_html" id="custom_html-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>সম্পাদকীয় কার্যালয়</span></h3></div><div class="textwidget custom-html-widget">ইসমাইল ভবন (২য় তলা) </br>ফোন 02333340314</br>
ফোন- 01712268770,01825668715</br>
ই-মেইল:harunor317@gmail.com</br></div></div>                        </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> <span style="font-size: 8pt"><span style="color: #ffff00">Copyright©2018: </span><a href="https://ajkersottasangbad24.com/"> আজকের সত্য সংবাদ ২৪ </a> <span style="color: #ffffff">II</span> <span style="color: #ffff00">Design By:</span><a href="http://www.facreative.biz/">F.A.CREATIVE FIRM</a></span> </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://ajkersottasangbad24.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="http://ajkersottasangbad24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7288"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87">দেশজুড়ে</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7296"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">চট্টগ্রাম</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7290"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">পার্বত্য চট্টগ্রাম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7286"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0">কক্সবাজার</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7284"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7">অপরাধ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4">আইন-আদালত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be">খেলাধুলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7297"><a href="#">বিবিধ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf">তথ্য ও প্রযুক্তি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7292"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8">শিক্ষাঙ্গন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7289"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae">ধর্ম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4">মতামত</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%95%e0%a6%a5%e0%a6%be">মুক্তকথা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7295"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf">সাহিত্য ও সংস্কৃতি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%a8%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%a8">জীবনযাপন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7287"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%a6%e0%a6%bf%e0%a6%a8">জন্মদিন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7291"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%bf">প্রেস বিজ্ঞপ্তি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7293"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">শোক সংবাদ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7294"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a6%a0%e0%a6%a8-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">সংগঠন সংবাদ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af">অন্যান্য</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="http://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p><span style="font-size: 8pt"><span style="color: #ffff00">Copyright©2018: </span><a href="https://ajkersottasangbad24.com/"> আজকের সত্য সংবাদ ২৪ </a> <span style="color: #ffffff">II</span> <span style="color: #ffff00">Design By:</span><a href="http://www.facreative.biz/">F.A.CREATIVE FIRM</a></span></p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F15612" data-image-url="" data-title="%E0%A6%95%E0%A6%BF%E0%A6%B2%E0%A7%8B%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF+%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%AD%E0%A6%BE%E0%A7%9C%E0%A6%BE+%E0%A6%95%E0%A6%AE%E0%A6%B2%E0%A7%8B+%E0%A7%AB+%E0%A6%AA%E0%A7%9F%E0%A6%B8%E0%A6%BE" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F15612" data-image-url="" data-title="%E0%A6%95%E0%A6%BF%E0%A6%B2%E0%A7%8B%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A6%BE%E0%A6%B0%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF+%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%AD%E0%A6%BE%E0%A7%9C%E0%A6%BE+%E0%A6%95%E0%A6%AE%E0%A6%B2%E0%A7%8B+%E0%A7%AB+%E0%A6%AA%E0%A7%9F%E0%A6%B8%E0%A6%BE" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ajkersottasangbad24.com\/news\/15612":15612};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
						<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/comment-reply.min.js?ver=5.8.5' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.5' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.5' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/ajkersottasangbad24.com\/news\/15612","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"15612","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"ajkersottasangbad24.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/dist/frontend.min.js?ver=7.1.5' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/js/html5shiv.min.js?ver=7.1.5' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/wp-embed.min.js?ver=5.8.5' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.3' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u0995\u09bf\u09b2\u09cb\u09ae\u09bf\u099f\u09be\u09b0\u09aa\u09cd\u09b0\u09a4\u09bf \u09ac\u09be\u09b8\u09ad\u09be\u09dc\u09be \u0995\u09ae\u09b2\u09cb \u09eb \u09aa\u09df\u09b8\u09be","published":"\u09e8\u09e6\u09e8\u09e8-\u09e6\u09ee-\u09e9\u09e7 \u09e7\u09ef:\u09ea\u09ef:\u09e6\u09ed","updated":"2022-08-31 13:49:07"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/ajkersottasangbad24.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/ajkersottasangbad24.com\/news\/category\/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f","name":"\u099c\u09be\u09a4\u09c0\u09df"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ajkersottasangbad24.com","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/ajkersottasangbad24.com\/news\/category\/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f","name":"\u099c\u09be\u09a4\u09c0\u09df"}}]}</script>
<script src='https://stats.wp.com/e-202235.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'106218847',post:'15612',tz:'6',srv:'ajkersottasangbad24.com'} ]);
	_stq.push([ 'clickTrackerInit', '106218847', '15612' ]);
</script>
</body>
</html>
