<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://ajkersottasangbad24.com/xmlrpc.php" />
    <title>নিউ ইয়র্কে আগ্নেয়াস্ত্র আইনে পরিবর্তনে নতুন পদক্ষেপ &#8211; আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="">
<meta property="og:site_name" content="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24">
<meta property="og:description" content="যুক্তরাষ্ট্রের আগ্নেয়াস্ত্র আইন আরও কঠোর করতে বারবার বার্তা দিয়ে চলেছেন প্রেসিডেন্ট জো বাইডেন">
<meta property="og:url" content="https://ajkersottasangbad24.com/news/14181">
<meta property="og:locale" content="en_US">
<meta property="og:image" content="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/gun-control.jpg">
<meta property="og:image:height" content="475">
<meta property="og:image:width" content="800">
<meta property="article:published_time" content="2022-06-11T08:08:25+00:00">
<meta property="article:modified_time" content="2022-06-11T08:08:25+00:00">
<meta property="article:section" content="আন্তর্জাতিক">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="নিউ ইয়র্কে আগ্নেয়াস্ত্র আইনে পরিবর্তনে নতুন পদক্ষেপ">
<meta name="twitter:description" content="যুক্তরাষ্ট্রের আগ্নেয়াস্ত্র আইন আরও কঠোর করতে বারবার বার্তা দিয়ে চলেছেন প্রেসিডেন্ট জো বাইডেন। এবার প্রেসিডেন্টের সেই বার্তায় সাড়া দিয়েছেন নিউ">
<meta name="twitter:url" content="https://ajkersottasangbad24.com/news/14181">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/gun-control.jpg">
<meta name="twitter:image:width" content="800">
<meta name="twitter:image:height" content="475">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24 &raquo; Feed" href="https://ajkersottasangbad24.com/feed" />
<link rel="alternate" type="application/rss+xml" title="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24 &raquo; Comments Feed" href="https://ajkersottasangbad24.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24 &raquo; নিউ ইয়র্কে আগ্নেয়াস্ত্র আইনে পরিবর্তনে নতুন পদক্ষেপ Comments Feed" href="https://ajkersottasangbad24.com/news/14181/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ajkersottasangbad24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ajkersottasangbad24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://ajkersottasangbad24.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://ajkersottasangbad24.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='t4bnewsticker-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/t4b-news-ticker/assets/css/t4bnewsticker.css?v=1.2.4&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/dist/frontend.min.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/style.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/css/darkmode.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/plugins/t4b-news-ticker/assets/js/jquery.liscroll.js?ver=1.2.4' id='liscroll-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/ajkersottasangbad24.com\/wp-admin\/admin-ajax.php","security":"f81242ae0c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/ajkersottasangbad24.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/ajkersottasangbad24.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.3' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://ajkersottasangbad24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ajkersottasangbad24.com/wp-json/wp/v2/posts/14181" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ajkersottasangbad24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ajkersottasangbad24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://ajkersottasangbad24.com/news/14181" />
<link rel='shortlink' href='https://ajkersottasangbad24.com/?p=14181' />
<link rel="alternate" type="application/json+oembed" href="https://ajkersottasangbad24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F14181" />
<link rel="alternate" type="text/xml+oembed" href="https://ajkersottasangbad24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F14181&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://ajkersottasangbad24.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<link href="https://ajkersottasangbad24.com/wp-content/plugins/bangla-web-fonts/solaiman-lipi/font.css" rel="stylesheet">		<style>
			body, article, h1, h2, h3, h4, h5, h6, textarea, input, select, .topbar, .main-menu, .breadcrumb, .copyrights-area, form span.required {
				font-family: 'SolaimanLipi', Arial, sans-serif !important;
			}
		</style>
	<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="নিউ ইয়র্কে আগ্নেয়াস্ত্র আইনে পরিবর্তনে নতুন পদক্ষেপ" />
<meta property="og:url" content="https://ajkersottasangbad24.com/news/14181" />
<meta property="og:description" content="যুক্তরাষ্ট্রের আগ্নেয়াস্ত্র আইন আরও কঠোর করতে বারবার বার্তা দিয়ে চলেছেন প্রেসিডেন্ট জো বাইডেন। এবার প্রেসিডেন্টের সেই বার্তায় সাড়া দিয়েছেন নিউ ইয়র্কের গভর্নর ক্যাথি হোকুল। গত ৭ জুন গোটা প্রদেশের আগ…" />
<meta property="article:published_time" content="2022-06-11T08:08:25+00:00" />
<meta property="article:modified_time" content="2022-06-11T08:08:25+00:00" />
<meta property="og:site_name" content="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24" />
<meta property="og:image" content="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/gun-control.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="475" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="নিউ ইয়র্কে আগ্নেয়াস্ত্র আইনে পরিবর্তনে নতুন পদক্ষেপ" />
<meta name="twitter:image" content="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/gun-control.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/ajkersottasangbad24.com\/#organization","url":"https:\/\/ajkersottasangbad24.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/ajkersottasangbad24.com\/#website","url":"https:\/\/ajkersottasangbad24.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/ajkersottasangbad24.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_container, .jeg_content, .jeg_boxed .jeg_main .jeg_container, .jeg_autoload_separator { background-color : #f9f9f9; } .jeg_topbar, .jeg_topbar.dark, .jeg_topbar.custom { background : #f37121; } .jeg_midbar, .jeg_midbar.dark { background-color : #ffffff; background: -moz-linear-gradient(94deg, #dd3333 10%, #3c6d1e 100%);background: -webkit-linear-gradient(94deg, #dd3333 10%, #3c6d1e 100%);background: -o-linear-gradient(94deg, #dd3333 10%, #3c6d1e 100%);background: -ms-linear-gradient(94deg, #dd3333 10%, #3c6d1e 100%);background: linear-gradient(94deg, #dd3333 10%, #3c6d1e 100%); border-bottom-color : #dd3333; color : #ffffff; } .jeg_midbar a, .jeg_midbar.dark a { color : #000000; } .jeg_header .jeg_bottombar.jeg_navbar_wrapper:not(.jeg_navbar_boxed), .jeg_header .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row { background : #1e73be; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark { color : #000000; } .jeg_header .jeg_bottombar a, .jeg_header .jeg_bottombar.jeg_navbar_dark a { color : #000000; } .jeg_navbar_wrapper .jeg_menu li > ul li a { border-color : #125182; } @media only screen and (min-width : 1200px) { .container, .jeg_vc_content > .vc_row, .jeg_vc_content > .vc_element > .vc_row, .jeg_vc_content > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper, .jeg_vc_content > .vc_element > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper { max-width : 1300px; } .elementor-section.elementor-section-boxed > .elementor-container { max-width : 1300px; }  } @media only screen and (min-width : 1441px) { .container, .jeg_vc_content > .vc_row, .jeg_vc_content > .vc_element > .vc_row, .jeg_vc_content > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper, .jeg_vc_content > .vc_element > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper { max-width : 1400px; } .elementor-section.elementor-section-boxed > .elementor-container { max-width : 1400px; }  } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.jeg_pl_lg_5 .jeg_post_title {
    font-size: 40px;
    line-height: 1.3em;
}

.jeg_thumb .jeg_post_category a {
    display: none;
}
.jeg_readmore {
    color: #53585c;
    display: none;
    text-transform: uppercase;
    letter-spacing: .07em;
    font-size: 15px;
    margin-top: 5px;
    padding: 6px 18px;
    border: 1px solid #e0e0e0;
    box-shadow: 0 1px 3px rgb(0 0 0 / 10%);
    text-rendering: auto;
    -webkit-font-smoothing: auto;
    -moz-osx-font-smoothing: auto;
    transition: all .3s ease;
    white-space: nowrap;
}
.jeg_block_title span {
    font-size: 23px;
}

.jeg_mobile_logo img {
    width: 100%;
    max-height: 50px;
    display: block;
}
.jeg_main_menu>li>a {
     font-size: 20px;
 }
.jeg_footer .jeg_footer_heading h3, .jeg_footer.dark .jeg_footer_heading h3, .jeg_footer .widget h2, .jeg_footer .footer_dark .widget h2 {
    font-size: 20px;
}
.jeg_pl_md_1 .jeg_post_title {
    font-size: 20px; 
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-14181 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://ajkersottasangbad24.com/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo.png"  alt="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24"data-light-src="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo.png" data-light-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_separator separator5"></div><div class="jeg_nav_item jeg_nav_html">
    সময় : বিকাল ৫:৩০</div><div class="jeg_separator separator4"></div><div class="jeg_nav_item jeg_nav_html">
    আজ ; শনিবার</div><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_nav_html">
    ১১ই জুন, ২০২২ খ্রিস্টাব্দ</div><div class="jeg_separator separator2"></div><div class="jeg_nav_item jeg_nav_html">
    ২৮শে জ্যৈষ্ঠ, ১৪২৯ বঙ্গাব্দ</div><div class="jeg_separator separator3"></div><div class="jeg_nav_item jeg_nav_html">
    ১২ই জিলকদ, ১৪৪৩ হিজরি</div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_menuborder jeg_navbar_dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6 bgnav" data-item-row="default" ><a href="http://ajkersottasangbad24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">রাজনীতি</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">অর্থনীতি</a></li>
<li id="menu-item-7288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7288 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87">দেশজুড়ে</a></li>
<li id="menu-item-7296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7296 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">চট্টগ্রাম</a>
<ul class="sub-menu">
	<li id="menu-item-7290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7290 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">পার্বত্য চট্টগ্রাম</a></li>
	<li id="menu-item-7286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7286 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0">কক্সবাজার</a></li>
</ul>
</li>
<li id="menu-item-7284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7284 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7">অপরাধ</a></li>
<li id="menu-item-7285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4">আইন-আদালত</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be">খেলাধুলা</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li id="menu-item-7297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7297 bgnav" data-item-row="default" ><a href="#">বিবিধ</a>
<ul class="sub-menu">
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf">তথ্য ও প্রযুক্তি</a></li>
	<li id="menu-item-7292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7292 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8">শিক্ষাঙ্গন</a></li>
	<li id="menu-item-7289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7289 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae">ধর্ম</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4">মতামত</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%95%e0%a6%a5%e0%a6%be">মুক্তকথা</a></li>
	<li id="menu-item-7295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7295 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf">সাহিত্য ও সংস্কৃতি</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%a8%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%a8">জীবনযাপন</a></li>
	<li id="menu-item-7287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7287 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%a6%e0%a6%bf%e0%a6%a8">জন্মদিন</a></li>
	<li id="menu-item-7291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7291 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%bf">প্রেস বিজ্ঞপ্তি</a></li>
	<li id="menu-item-7293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7293 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">শোক সংবাদ</a></li>
	<li id="menu-item-7294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7294 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a6%a0%e0%a6%a8-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">সংগঠন সংবাদ</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af">অন্যান্য</a></li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6 bgnav" data-item-row="default" ><a href="http://ajkersottasangbad24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7288 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87">দেশজুড়ে</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7296 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">চট্টগ্রাম</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7290 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">পার্বত্য চট্টগ্রাম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7286 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0">কক্সবাজার</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7284 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7">অপরাধ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4">আইন-আদালত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be">খেলাধুলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7297 bgnav" data-item-row="default" ><a href="#">বিবিধ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf">তথ্য ও প্রযুক্তি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7292 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8">শিক্ষাঙ্গন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7289 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae">ধর্ম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4">মতামত</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%95%e0%a6%a5%e0%a6%be">মুক্তকথা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7295 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf">সাহিত্য ও সংস্কৃতি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%a8%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%a8">জীবনযাপন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7287 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%a6%e0%a6%bf%e0%a6%a8">জন্মদিন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7291 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%bf">প্রেস বিজ্ঞপ্তি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7293 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">শোক সংবাদ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7294 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a6%a0%e0%a6%a8-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">সংগঠন সংবাদ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af">অন্যান্য</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://ajkersottasangbad24.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://ajkersottasangbad24.com/">
		        <img class='jeg_logo_img' src="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo.png"  alt="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24"data-light-src="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo.png" data-light-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://ajkersottasangbad24.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://ajkersottasangbad24.com">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">নিউ ইয়র্কে আগ্নেয়াস্ত্র আইনে পরিবর্তনে নতুন পদক্ষেপ</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
		
					<div class="jeg_meta_date">
				<a href="https://ajkersottasangbad24.com/news/14181">প্রকাশ: জুন ১১, ২০২২  - সময় : ২:০৮ অপরাহ্ণ</a>
			</div>
		
		
			</div>

	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://ajkersottasangbad24.com/news/14181#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/gun-control.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:59.333%"><img width="750" height="445" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image" alt="নিউ ইয়র্কে আগ্নেয়াস্ত্র আইনে পরিবর্তনে নতুন পদক্ষেপ" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/gun-control-750x445.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/gun-control-750x445.jpg 750w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/gun-control-300x178.jpg 300w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/gun-control-768x456.jpg 768w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/gun-control.jpg 800w" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">3</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F14181" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E0%A6%A8%E0%A6%BF%E0%A6%89+%E0%A6%87%E0%A7%9F%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A7%87+%E0%A6%86%E0%A6%97%E0%A7%8D%E0%A6%A8%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0+%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A7%87+%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%A8%E0%A7%87+%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8+%E0%A6%AA%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA&url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F14181" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F14181&media=https://ajkersottasangbad24.com/wp-content/uploads/2022/06/gun-control.jpg&description=%E0%A6%A8%E0%A6%BF%E0%A6%89+%E0%A6%87%E0%A7%9F%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A7%87+%E0%A6%86%E0%A6%97%E0%A7%8D%E0%A6%A8%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0+%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A7%87+%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%A8%E0%A7%87+%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8+%E0%A6%AA%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                    <div class="share-secondary">
                    <a href="https://plus.google.com/share?url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F14181" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F14181&title=%E0%A6%A8%E0%A6%BF%E0%A6%89+%E0%A6%87%E0%A7%9F%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A7%87+%E0%A6%86%E0%A6%97%E0%A7%8D%E0%A6%A8%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0+%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A7%87+%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%A8%E0%A7%87+%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8+%E0%A6%AA%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <div dir="ltr">যুক্তরাষ্ট্রের আগ্নেয়াস্ত্র আইন আরও কঠোর করতে বারবার বার্তা দিয়ে চলেছেন প্রেসিডেন্ট জো বাইডেন। এবার প্রেসিডেন্টের সেই বার্তায় সাড়া দিয়েছেন নিউ ইয়র্কের গভর্নর ক্যাথি হোকুল।</div>
<div dir="ltr"></div>
<div dir="ltr">গত ৭ জুন গোটা প্রদেশের আগ্নেয়াস্ত্র আইনে পরিবর্তন আনার জন্য বেশ কয়েকটি বিলে সই করেছেন ডেমোক্র্যাটিকে পার্টির এই নেত্রী।</div>
<div dir="ltr">যার মধ্যে অন্যতম হল সেমিঅটোম্যাটিক রাইয়েল কেনার সময়সীমা বৃদ্ধি।</div>
<div dir="ltr"></div>
<div dir="ltr">
<div>এর আগে নিউ ইয়র্কের কোনো বাসিন্দার ১৮ বছর বয়স হলেই ওই ধরনের আগ্নেয়াস্ত্র কেনার অনুমোদন দেয়া হতো। নতুন আইনে সেই বয়সই বাড়িয়ে করা হয়েছে ২১ বছর। শুধু তাই নয়, আগ্নেয়াস্ত্র কেনার জন্য এখন থেকে বিশেষ অনুমোদনও লাগবে। সেই সঙ্গেই পরিবর্তন আনা হয়েছে আরও কয়েকটি আগ্নেয়াস্ত্র সংক্রান্ত আইনে।</div>
<div>
মাসখানেক আগে নিউ ইয়র্কের বাফেলোয় একটি সুপার মার্কেটে গুলি চালিয়ে ১০ জন কৃষ্ণাঙ্গকে হত্যা করেছিল ১৮ বছর বয়সী এক শ্বেতাঙ্গ তরুণ। পুলিশের গুলি থেকে আত্মরক্ষার জন্য হামলার সময় বুলেট প্রুফ জ্যাকেটও পরেছিলেন তিনি। সেই ঘটনার রেশ কাটতে না কাটতেই দুই সপ্তাহ আগে টেক্সাস প্রদেশের উভালডেতে একটি প্রাথমিক স্কুলে হামলা চালায় আরেক বন্দুকধারী।</div>
<div></div>
<div>গত দুদিনেও যুক্তরাষ্ট্রের তিনটি এলাকায় বন্দুকধারীর হামলায় আরও ৯ জনের প্রাণহানি হয়েছে। টেক্সাসের স্কুলে ক্ষুদে শিক্ষার্থী মৃত্যুর ঘটনার পর থেকেই আগ্নেয়াস্ত্র আইন আরও কঠোর করতে বারবার প্রস্তাব দিয়ে গেছেন মার্কিন প্রেসিডেন্ট বাইডেন। ক্যাথিই প্রথম সেই পথে হাঁটলেন।<br />
গত ৭ জুন সিনেটে নতুন বিল পাসের পর ক্যাথি বলেন, এরপরে এই প্রদেশে বন্দুকের হামলায় মৃত্যুর ঘটনা কমে আসবে বলে আশা করছি। নতুন এই বিল আইনে পরিণত হতে ৩০ থেকে ৯০ দিন সময় লাগবে বলে আইনজ্ঞরা জানিয়েছেন।</div>
<div></div>
</div>
<div>নোমান ইবনে সাবিত/ বিপি, নিউ ইয়র্ক</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://ajkersottasangbad24.com/news/14181" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ajkersottasangbad24.com/news/14181" data-text="নিউ ইয়র্কে আগ্নেয়াস্ত্র আইনে পরিবর্তনে নতুন পদক্ষেপ"  >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://ajkersottasangbad24.com/news/14181" data-counter="right"></script></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://ajkersottasangbad24.com/news/14181?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><div class="skype-share" data-href="https://ajkersottasangbad24.com/news/14181" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://ajkersottasangbad24.com/news/14181#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F14181" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share</span></a><a href="https://twitter.com/intent/tweet?text=%E0%A6%A8%E0%A6%BF%E0%A6%89+%E0%A6%87%E0%A7%9F%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A7%87+%E0%A6%86%E0%A6%97%E0%A7%8D%E0%A6%A8%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0+%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A7%87+%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%A8%E0%A7%87+%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8+%E0%A6%AA%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA&url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F14181" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F14181&media=https://ajkersottasangbad24.com/wp-content/uploads/2022/06/gun-control.jpg&description=%E0%A6%A8%E0%A6%BF%E0%A6%89+%E0%A6%87%E0%A7%9F%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A7%87+%E0%A6%86%E0%A6%97%E0%A7%8D%E0%A6%A8%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0+%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A7%87+%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%A8%E0%A7%87+%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8+%E0%A6%AA%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA" rel='nofollow' class="jeg_btn-pinterest expanded"><i class="fa fa-pinterest"></i><span>Pin</span></a>
                    <div class="share-secondary">
                    <a href="https://plus.google.com/share?url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F14181" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F14181&title=%E0%A6%A8%E0%A6%BF%E0%A6%89+%E0%A6%87%E0%A7%9F%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A7%87+%E0%A6%86%E0%A6%97%E0%A7%8D%E0%A6%A8%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0+%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A7%87+%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%A8%E0%A7%87+%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8+%E0%A6%AA%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://ajkersottasangbad24.com/news/14178" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">মহানবীকে নিয়ে কটুক্তির প্রতিবাদে কালিহাতীতে বিক্ষোভ মিছিল </h3>
        </a>
    
            <a href="https://ajkersottasangbad24.com/news/14184" class="post next-post">
            <span class="caption">Next Post</span>
            <h3 class="post-title">দূতাবাসের অবহেলায় নিউ ইয়র্ক এডিটর্স কাউন্সিলের ক্ষোভ</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_14181_0_62a47cea3c272   " data-unique="jnews_module_14181_0_62a47cea3c272">
                <div class="jeg_block_heading jeg_block_heading_4 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>এই সম্পর্কীত আরো <strong> সংবাদ</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/14184"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="দূতাবাসের অবহেলায় নিউ ইয়র্ক এডিটর্স কাউন্সিলের ক্ষোভ" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/Editor-councilny-350x250.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/Editor-councilny-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/Editor-councilny-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95" class="category-%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/14184">দূতাবাসের অবহেলায় নিউ ইয়র্ক এডিটর্স কাউন্সিলের ক্ষোভ</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/14164"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="যুক্তরাষ্ট্রে অবৈধ অভিবাসীদের প্রবেশ ঠেকাতে ৩২০ কোটি ডলার বিনিয়োগের পরামর্শ কমলা হ্যারিসের" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/IMG_20220610_121634-350x250.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/IMG_20220610_121634-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/IMG_20220610_121634-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/IMG_20220610_121634-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95" class="category-%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/14164">যুক্তরাষ্ট্রে অবৈধ অভিবাসীদের প্রবেশ ঠেকাতে ৩২০ কোটি ডলার বিনিয়োগের পরামর্শ কমলা হ্যারিসের</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/14138"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="ইউক্রেনকে লাশের বদলে লাশ দিল রাশিয়া" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/44-4-350x250.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/44-4-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/44-4-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95" class="category-%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/14138">ইউক্রেনকে লাশের বদলে লাশ দিল রাশিয়া</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/14107"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="রুশ হামলায় ৩২ সাংবাদিক নিহত" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/11-5-350x250.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/11-5-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/11-5-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95" class="category-%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/14107">রুশ হামলায় ৩২ সাংবাদিক নিহত</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/13999"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="পদ্মা সেতু উদ্বোধন বিশ্বব্যাংকের সামনের যুক্তরাষ্ট্র আ. লীগের আনন্দ সমাবেশ ২৪ জুন" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/05/hasina-padma-bridge-350x250.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/05/hasina-padma-bridge-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2022/05/hasina-padma-bridge-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95" class="category-%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/13999">পদ্মা সেতু উদ্বোধন বিশ্বব্যাংকের সামনের যুক্তরাষ্ট্র আ. লীগের আনন্দ সমাবেশ ২৪ জুন</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/13967"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="ভার্জিনিয়ায় মার্কিন প্রেসিডেন্টের &#8216;স্বেচ্ছাসেবক সেবা&#8217; সম্মাননা পেলেন ১২ বাংলাদেশি" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/05/udyon-award-350x250.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/05/udyon-award-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2022/05/udyon-award-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95" class="category-%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/13967">ভার্জিনিয়ায় মার্কিন প্রেসিডেন্টের &#8216;স্বেচ্ছাসেবক সেবা&#8217; সম্মাননা পেলেন ১২ বাংলাদেশি</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_14181_0_62a47cea3c272 = {"header_icon":"","first_title":"\u098f\u0987 \u09b8\u09ae\u09cd\u09aa\u09b0\u09cd\u0995\u09c0\u09a4 \u0986\u09b0\u09cb ","second_title":" \u09b8\u0982\u09ac\u09be\u09a6","url":"","header_type":"heading_4","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":6,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":14181,"include_category":"4","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"F j, Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":6,"pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://ajkersottasangbad24.com/news/14184">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="দূতাবাসের অবহেলায় নিউ ইয়র্ক এডিটর্স কাউন্সিলের ক্ষোভ" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/Editor-councilny-75x75.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/Editor-councilny-75x75.jpg 75w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/Editor-councilny-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://ajkersottasangbad24.com/news/14184">
                        দূতাবাসের অবহেলায় নিউ ইয়র্ক এডিটর্স কাউন্সিলের ক্ষোভ                    </a>
                </h3>
            </div>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://ajkersottasangbad24.com/news/14188">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="দুই বছর পর জনসম্মুখে ভাষণ দেবেন প্রধানমন্ত্রী" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/08-9-75x75.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/08-9-75x75.jpg 75w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/08-9-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://ajkersottasangbad24.com/news/14188">
                        দুই বছর পর জনসম্মুখে ভাষণ দেবেন প্রধানমন্ত্রী                    </a>
                </h3>
            </div>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://ajkersottasangbad24.com/news/14191">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="সিক্যুয়েলে তানজিন তিশা নেই, এলেন মম" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/41-62a3174b38894-75x75.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/41-62a3174b38894-75x75.jpg 75w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/41-62a3174b38894-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://ajkersottasangbad24.com/news/14191">
                        সিক্যুয়েলে তানজিন তিশা নেই, এলেন মম                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id=""><h3 class='comment-heading'>Discussion about this post</h3><div class="fb-comments" data-href="https://ajkersottasangbad24.com/news/14181" data-num-posts="10" data-width="100%"></div></div></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_search jeg_search_wrapper" id="search-2"><form action="https://ajkersottasangbad24.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-2"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_14181_1_62a47cea4319d  normal " data-unique="jnews_module_14181_1_62a47cea4319d">
                <div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>সর্বশেষ</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/14197"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="আব্দুর রউফ তালুকদার বাংলাদেশ ব্যাংকের নতুন গভর্নর" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/11-120x86.webp" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/11-120x86.webp 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/11-350x250.webp 350w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/11-750x536.webp 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/14197">আব্দুর রউফ তালুকদার বাংলাদেশ ব্যাংকের নতুন গভর্নর</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/14191"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="সিক্যুয়েলে তানজিন তিশা নেই, এলেন মম" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/41-62a3174b38894-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/41-62a3174b38894-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/41-62a3174b38894-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/14191">সিক্যুয়েলে তানজিন তিশা নেই, এলেন মম</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/14188"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="দুই বছর পর জনসম্মুখে ভাষণ দেবেন প্রধানমন্ত্রী" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/08-9-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/08-9-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/08-9-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/14188">দুই বছর পর জনসম্মুখে ভাষণ দেবেন প্রধানমন্ত্রী</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/14184"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="দূতাবাসের অবহেলায় নিউ ইয়র্ক এডিটর্স কাউন্সিলের ক্ষোভ" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/Editor-councilny-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/Editor-councilny-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/Editor-councilny-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/14184">দূতাবাসের অবহেলায় নিউ ইয়র্ক এডিটর্স কাউন্সিলের ক্ষোভ</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/14181"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="নিউ ইয়র্কে আগ্নেয়াস্ত্র আইনে পরিবর্তনে নতুন পদক্ষেপ" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/gun-control-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/gun-control-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/gun-control-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/14181">নিউ ইয়র্কে আগ্নেয়াস্ত্র আইনে পরিবর্তনে নতুন পদক্ষেপ</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/14178"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="মহানবীকে নিয়ে কটুক্তির প্রতিবাদে কালিহাতীতে বিক্ষোভ মিছিল " loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/IMG_20220611_132213-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/IMG_20220611_132213-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/IMG_20220611_132213-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/IMG_20220611_132213-750x536.jpg 750w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/IMG_20220611_132213-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/14178">মহানবীকে নিয়ে কটুক্তির প্রতিবাদে কালিহাতীতে বিক্ষোভ মিছিল </a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/14173"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="টাঙ্গাইলে ৫৬ প্রকার মৌসুমী ফল নিয়ে শিক্ষার্থীদের ফল পরিচিতি" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/Tangail-Fruits-pic-2-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/Tangail-Fruits-pic-2-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/Tangail-Fruits-pic-2-300x217.jpg 300w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/Tangail-Fruits-pic-2-768x555.jpg 768w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/Tangail-Fruits-pic-2-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/Tangail-Fruits-pic-2-750x542.jpg 750w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/Tangail-Fruits-pic-2.jpg 818w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/14173">টাঙ্গাইলে ৫৬ প্রকার মৌসুমী ফল নিয়ে শিক্ষার্থীদের ফল পরিচিতি</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/14169"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="সিলেটে লাফিয়ে-লাফিয়ে বাড়ছে নিত্যপন্যের দাম" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/Sylhe-3-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/Sylhe-3-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/Sylhe-3-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/14169">সিলেটে লাফিয়ে-লাফিয়ে বাড়ছে নিত্যপন্যের দাম</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/14164"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="যুক্তরাষ্ট্রে অবৈধ অভিবাসীদের প্রবেশ ঠেকাতে ৩২০ কোটি ডলার বিনিয়োগের পরামর্শ কমলা হ্যারিসের" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/IMG_20220610_121634-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/IMG_20220610_121634-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/IMG_20220610_121634-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/IMG_20220610_121634-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/14164">যুক্তরাষ্ট্রে অবৈধ অভিবাসীদের প্রবেশ ঠেকাতে ৩২০ কোটি ডলার বিনিয়োগের পরামর্শ কমলা হ্যারিসের</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/14161"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="কালিহাতীতে ব্যবসায়িক দ্বন্ধে প্রাণনাশের হুমকি, জীবনের নিরাপত্তা চেয়ে সংবাদ সম্মেলন" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/IMG_20220610_120949-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/06/IMG_20220610_120949-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/IMG_20220610_120949-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2022/06/IMG_20220610_120949-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/14161">কালিহাতীতে ব্যবসায়িক দ্বন্ধে প্রাণনাশের হুমকি, জীবনের নিরাপত্তা চেয়ে সংবাদ সম্মেলন</a>
                    </h3>
                    
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_14181_1_62a47cea4319d = {"header_icon":"","first_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7","second_title":"","url":"","header_type":"heading_3","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"10","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget_text widget widget_custom_html" id="custom_html-6"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FAjkersottasangbad24-862000190625285%2F&tabs=timeline&width=340&height=700&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="700" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div></div><div class="widget widget_bddp_ac_widget" id="bddp_ac_widget-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_62a47cea4545b"><h3 class="jeg_block_title"><span>Archive Calendar</span></h3></div>		<div id="bddp_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">জানুয়ারী</option><option value="02">ফেব্রুয়ারী</option><option value="03">মার্চ</option><option value="04">এপ্রিল</option><option value="05">মে</option><option value="06" selected="selected" >জুন</option><option value="07">জুলাই</option><option value="08">আগষ্ট</option><option value="09">সেপ্টেম্বর</option><option value="10">অক্টোবর</option><option value="11">নভেম্বর</option><option value="12">ডিসেম্বর</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2021">২০২১</option><option value="2022" selected="selected" >২০২২</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://ajkersottasangbad24.com/wp-content/plugins/bangla-date-display/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="my-calendar">
	<thead>
	<tr>
		<th class="সোম" scope="col" title="Monday">সোম</th>
		<th class="মঙ্গল" scope="col" title="Tuesday">মঙ্গল</th>
		<th class="বুধ" scope="col" title="Wednesday">বুধ</th>
		<th class="বৃহ" scope="col" title="Thursday">বৃহ</th>
		<th class="শুক্র" scope="col" title="Friday">শুক্র</th>
		<th class="শনি" scope="col" title="Saturday">শনি</th>
		<th class="রবি" scope="col" title="Sunday">রবি</th>
	</tr>
	</thead>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/06/01" title="কালিহাতীতে ভ্রাম্যমান আদালতের  অভিযানে দুই ক্লিনিককে জরিমানা, কালিহাতীতে রবীন্দ্র-নজরুল জয়ন্তী উদযাপন">১</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/06/02" title="বালুঘাটে আধিপত্য নিয়ে দুই পক্ষে সংঘর্ষ-হামলা-মামলা  আতঙ্কে ভূঞাপুরের আট গ্রামের মানুষ, সিলেটে বন্যায় ক্ষতিগ্রস্থ রাস্তা মেরামতের উদ্যোগ এখন নেয়া হয়নি, জনদুর্ভোগ চরমে">২</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/06/03" title="কালিহাতীতে ৩২ লাখ টাকার নিষিদ্ধ চায়না ও কারেন্ট জাল ধ্বংস">৩</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/06/04" title="টাঙ্গাইলে দশ কেজি গাঁজাসহ আটক ১, ভাসানী বিশ্ববিদ্যালয়ে তুচ্ছ ঘটনা নিয়ে ছাত্রলীগের ২ গ্রুপের মারামারি, সিলেট জুড়ে জুন মাসে আবারও বন্যা শষ্কা">৪</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/06/05" title="মধ্যরাত থেকে বিস্ফোরণের ঘটনার খোঁজ রাখছেন প্রধানমন্ত্রী, সীতাকুন্ড ট্রাজেডি, সিলেটে বাড়ছে সুরমা ও কুশিয়ার নদীর পানি !! আবারও বন্যা হওয়ার শষ্কা, ভূঞাপুরে বিয়ের প্রলোভনে ধর্ষণ, অন্তঃসত্ত্বা স্কুলছাত্রী, প্রধানমন্ত্রীকে হত্যার হুমকির প্রতিবাদে কালিহাতীতে আ&#8217;লীগের বিক্ষোভ মিছিল, টাঙ্গাইলে ভ্যান চালক হৃদয় হত্যার বিচারে দাবিতে এলাকাবাসী, ভ্যান শ্রমিকের বিক্ষােভ মিছিল">৫</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/06/06" title="কালিহাতীতে শহীদ শাহেদ হাজারীর ২৮ তম শাহাদাৎ বার্ষিকী পালিত, সিলেটের জৈন্তাপুরে পাহাড় ধসে ৪ জনের মৃত্যু">৬</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/06/07" title="জামরুলের পুষ্টিগুণ ও স্বাস্থ্য উপকারিতা, রুশ হামলায় ৩২ সাংবাদিক নিহত, সীতাকুণ্ডে ডিপোর আগুন নিয়ন্ত্রণে: সেনাবাহিনী, মিথিলার স্বামীকে মনের কথা লিখে কী বোঝাতে চাইলেন স্বস্তিকা, ছয় দফা দিবসে বঙ্গবন্ধুর প্রতিকৃতিতে আ. লীগের শ্রদ্ধা, এখনও আগুন জ্বলছে বিএম কনটেইনার ডিপোতে">৭</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/06/08" title="ডিপোয় ৮৩ লাখ ডলারের পণ্যের তালিকা করেছে বিজিএমইএ, জাতীয় চলচ্চিত্র পুরস্কার ফিরিয়ে দিয়েছিলেন শাবানা!, টাঙ্গাইলে ক‌লেজ ছাত্রী‌ হত্যার বিচার দাবিতে শিক্ষার্থী‌দের মানববন্ধন, সিলেটের ৩টি উপজেলা পরিষদের নির্বাচন ২৭ জুলাই">৮</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/06/09" title="পরীক্ষার অপ্রত্যাশিত ফল : সব রোগীর শরীর থেকে ক্যান্সার উধাও, আবারও ফেসবুকে একান্ত ছবি প্রকাশ করলেন পরীমনি, ইউক্রেনকে লাশের বদলে লাশ দিল রাশিয়া, প্রত্যেক বিভাগে মেরিন একাডেমি স্থাপন করা হবে: প্রধানমন্ত্রী, বাংলাদেশের ইতিহাসের সর্বোচ্চ বাজেট আজ">৯</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/06/10" title="যুক্তরাষ্ট্রে অবৈধ অভিবাসীদের প্রবেশ ঠেকাতে ৩২০ কোটি ডলার বিনিয়োগের পরামর্শ কমলা হ্যারিসের, কালিহাতীতে ব্যবসায়িক দ্বন্ধে প্রাণনাশের হুমকি, জীবনের নিরাপত্তা চেয়ে সংবাদ সম্মেলন, টাঙ্গাইলে ব্যবসায়ী হত্যা মামলায় ১জনের আমৃত্যু, ৪জনের যাবজ্জীবন কারাদন্ড, কুমারখালীতে জনশুমারি ও গৃহগণনা ২০২২ এর প্রশিক্ষণ কর্মশালা শুরু।, বাবরের হ্যাটট্রিক সেঞ্চুরিতে ওয়ানডেতে ৬১১ রানের অবিশ্বাস্য ম্যাচ দেখলো ক্রিকেট বিশ্ব">১০</a></td><td id="today"  ><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/06/11" title="আব্দুর রউফ তালুকদার বাংলাদেশ ব্যাংকের নতুন গভর্নর, সিক্যুয়েলে তানজিন তিশা নেই, এলেন মম, দুই বছর পর জনসম্মুখে ভাষণ দেবেন প্রধানমন্ত্রী, দূতাবাসের অবহেলায় নিউ ইয়র্ক এডিটর্স কাউন্সিলের ক্ষোভ, নিউ ইয়র্কে আগ্নেয়াস্ত্র আইনে পরিবর্তনে নতুন পদক্ষেপ, মহানবীকে নিয়ে কটুক্তির প্রতিবাদে কালিহাতীতে বিক্ষোভ মিছিল , টাঙ্গাইলে ৫৬ প্রকার মৌসুমী ফল নিয়ে শিক্ষার্থীদের ফল পরিচিতি, সিলেটে লাফিয়ে-লাফিয়ে বাড়ছে নিত্যপন্যের দাম">১১</a></td><td class="notday"><span class="notpost">১২</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">১৩</span></td><td class="notday"><span class="notpost">১৪</span></td><td class="notday"><span class="notpost">১৫</span></td><td class="notday"><span class="notpost">১৬</span></td><td class="notday"><span class="notpost">১৭</span></td><td class="notday"><span class="notpost">১৮</span></td><td class="notday"><span class="notpost">১৯</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">২০</span></td><td class="notday"><span class="notpost">২১</span></td><td class="notday"><span class="notpost">২২</span></td><td class="notday"><span class="notpost">২৩</span></td><td class="notday"><span class="notpost">২৪</span></td><td class="notday"><span class="notpost">২৫</span></td><td class="notday"><span class="notpost">২৬</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">২৭</span></td><td class="notday"><span class="notpost">২৮</span></td><td class="notday"><span class="notpost">২৯</span></td><td class="notday"><span class="notpost">৩০</span></td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'bddp_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		</div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-14181 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>সম্পাদক ও প্রকাশক</span></h3></div><div class="textwidget custom-html-widget">হাজী মোঃ হারুন অর রশিদ</div></div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_media_image" id="media_image-4"><img width="300" height="88" src="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo-300x88.png" class="image wp-image-7189  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo-300x88.png 300w, https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo.png 313w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="widget_text footer_widget widget_custom_html" id="custom_html-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>সম্পাদকীয় কার্যালয়</span></h3></div><div class="textwidget custom-html-widget">ইসমাইল ভবন (২য় তলা) </br>ফোন 02333340314</br>
ফোন- 01712268770,01825668715</br>
ই-মেইল:harunor317@gmail.com</br></div></div>                        </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> <span style="font-size: 8pt"><span style="color: #ffff00">Copyright©2018: </span><a href="https://ajkersottasangbad24.com/"> আজকের সত্য সংবাদ ২৪ </a> <span style="color: #ffffff">II</span> <span style="color: #ffff00">Design By:</span><a href="http://www.facreative.biz/">F.A.CREATIVE FIRM</a></span> </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://ajkersottasangbad24.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="http://ajkersottasangbad24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7288"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87">দেশজুড়ে</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7296"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">চট্টগ্রাম</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7290"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">পার্বত্য চট্টগ্রাম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7286"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0">কক্সবাজার</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7284"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7">অপরাধ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4">আইন-আদালত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be">খেলাধুলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7297"><a href="#">বিবিধ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf">তথ্য ও প্রযুক্তি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7292"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8">শিক্ষাঙ্গন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7289"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae">ধর্ম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4">মতামত</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%95%e0%a6%a5%e0%a6%be">মুক্তকথা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7295"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf">সাহিত্য ও সংস্কৃতি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%a8%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%a8">জীবনযাপন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7287"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%a6%e0%a6%bf%e0%a6%a8">জন্মদিন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7291"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%bf">প্রেস বিজ্ঞপ্তি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7293"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">শোক সংবাদ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7294"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a6%a0%e0%a6%a8-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">সংগঠন সংবাদ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af">অন্যান্য</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="http://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p><span style="font-size: 8pt"><span style="color: #ffff00">Copyright©2018: </span><a href="https://ajkersottasangbad24.com/"> আজকের সত্য সংবাদ ২৪ </a> <span style="color: #ffffff">II</span> <span style="color: #ffff00">Design By:</span><a href="http://www.facreative.biz/">F.A.CREATIVE FIRM</a></span></p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F14181" data-image-url="" data-title="%E0%A6%A8%E0%A6%BF%E0%A6%89+%E0%A6%87%E0%A7%9F%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A7%87+%E0%A6%86%E0%A6%97%E0%A7%8D%E0%A6%A8%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0+%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A7%87+%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%A8%E0%A7%87+%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8+%E0%A6%AA%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F14181" data-image-url="" data-title="%E0%A6%A8%E0%A6%BF%E0%A6%89+%E0%A6%87%E0%A7%9F%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A7%87+%E0%A6%86%E0%A6%97%E0%A7%8D%E0%A6%A8%E0%A7%87%E0%A7%9F%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0+%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A7%87+%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%A8%E0%A7%87+%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8+%E0%A6%AA%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%87%E0%A6%AA" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ajkersottasangbad24.com\/news\/14181":14181};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
						<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.4' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.4' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/ajkersottasangbad24.com\/news\/14181","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"14181","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"ajkersottasangbad24.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/dist/frontend.min.js?ver=7.1.5' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/js/html5shiv.min.js?ver=7.1.5' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.3' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u09a8\u09bf\u0989 \u0987\u09df\u09b0\u09cd\u0995\u09c7 \u0986\u0997\u09cd\u09a8\u09c7\u09df\u09be\u09b8\u09cd\u09a4\u09cd\u09b0 \u0986\u0987\u09a8\u09c7 \u09aa\u09b0\u09bf\u09ac\u09b0\u09cd\u09a4\u09a8\u09c7 \u09a8\u09a4\u09c1\u09a8 \u09aa\u09a6\u0995\u09cd\u09b7\u09c7\u09aa","published":"\u09e8\u09e6\u09e8\u09e8-\u09e6\u09ec-\u09e7\u09e7 \u09e7\u09ea:\u09e6\u09ee:\u09e8\u09eb","updated":"2022-06-11 08:08:25"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/ajkersottasangbad24.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/ajkersottasangbad24.com\/news\/category\/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95","name":"\u0986\u09a8\u09cd\u09a4\u09b0\u09cd\u099c\u09be\u09a4\u09bf\u0995"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ajkersottasangbad24.com","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/ajkersottasangbad24.com\/news\/category\/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95","name":"\u0986\u09a8\u09cd\u09a4\u09b0\u09cd\u099c\u09be\u09a4\u09bf\u0995"}}]}</script>
<script src='https://stats.wp.com/e-202223.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'106218847',post:'14181',tz:'6',srv:'ajkersottasangbad24.com'} ]);
	_stq.push([ 'clickTrackerInit', '106218847', '14181' ]);
</script>
</body>
</html>
