<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://ajkersottasangbad24.com/xmlrpc.php" />
    <title>কম দামে পণ্য কিনতে ১ কোটি মানুষ পাবে বিশেষ কার্ড &#8211; আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="কম দামে পণ্য কিনতে ১ কোটি মানুষ পাবে বিশেষ কার্ড">
<meta property="og:site_name" content="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24">
<meta property="og:description" content="">
<meta property="og:url" content="https://ajkersottasangbad24.com/news/13238">
<meta property="og:locale" content="en_US">
<meta property="og:image" content="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/1647334571.PID8793.jpg">
<meta property="og:image:height" content="400">
<meta property="og:image:width" content="725">
<meta property="article:published_time" content="2022-03-16T05:10:44+00:00">
<meta property="article:modified_time" content="2022-03-16T05:10:44+00:00">
<meta property="article:section" content="জাতীয়">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="কম দামে পণ্য কিনতে ১ কোটি মানুষ পাবে বিশেষ কার্ড">
<meta name="twitter:description" content="প্রধানমন্ত্রী শেখ হাসিনা বলেছেন, স্বল্প আয়ের মানুষের কষ্ট লাঘবে কম দামে পণ্য কিনতে আরও এক কোটি লোককে বিশেষ কার্ড দেওয়ার">
<meta name="twitter:url" content="https://ajkersottasangbad24.com/news/13238">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/1647334571.PID8793.jpg">
<meta name="twitter:image:width" content="725">
<meta name="twitter:image:height" content="400">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24 &raquo; Feed" href="https://ajkersottasangbad24.com/feed" />
<link rel="alternate" type="application/rss+xml" title="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24 &raquo; Comments Feed" href="https://ajkersottasangbad24.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24 &raquo; কম দামে পণ্য কিনতে ১ কোটি মানুষ পাবে বিশেষ কার্ড Comments Feed" href="https://ajkersottasangbad24.com/news/13238/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ajkersottasangbad24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ajkersottasangbad24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://ajkersottasangbad24.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://ajkersottasangbad24.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='t4bnewsticker-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/t4b-news-ticker/assets/css/t4bnewsticker.css?v=1.2.4&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/dist/frontend.min.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/style.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/css/darkmode.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://ajkersottasangbad24.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/plugins/t4b-news-ticker/assets/js/jquery.liscroll.js?ver=1.2.4' id='liscroll-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/ajkersottasangbad24.com\/wp-admin\/admin-ajax.php","security":"71c483f9d7","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/ajkersottasangbad24.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/ajkersottasangbad24.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.3' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://ajkersottasangbad24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ajkersottasangbad24.com/wp-json/wp/v2/posts/13238" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ajkersottasangbad24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ajkersottasangbad24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://ajkersottasangbad24.com/news/13238" />
<link rel='shortlink' href='https://ajkersottasangbad24.com/?p=13238' />
<link rel="alternate" type="application/json+oembed" href="https://ajkersottasangbad24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F13238" />
<link rel="alternate" type="text/xml+oembed" href="https://ajkersottasangbad24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F13238&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://ajkersottasangbad24.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<link href="https://ajkersottasangbad24.com/wp-content/plugins/bangla-web-fonts/solaiman-lipi/font.css" rel="stylesheet">		<style>
			body, article, h1, h2, h3, h4, h5, h6, textarea, input, select, .topbar, .main-menu, .breadcrumb, .copyrights-area, form span.required {
				font-family: 'SolaimanLipi', Arial, sans-serif !important;
			}
		</style>
	<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="কম দামে পণ্য কিনতে ১ কোটি মানুষ পাবে বিশেষ কার্ড" />
<meta property="og:url" content="https://ajkersottasangbad24.com/news/13238" />
<meta property="og:description" content="প্রধানমন্ত্রী শেখ হাসিনা বলেছেন, স্বল্প আয়ের মানুষের কষ্ট লাঘবে কম দামে পণ্য কিনতে আরও এক কোটি লোককে বিশেষ কার্ড দেওয়ার উদ্যোগ নেওয়া হয়েছে। কম দামে পণ্য কিনতে এ বিশেষ কার্ড দেওয়া হবে। মঙ্গলবার গণভব…" />
<meta property="article:published_time" content="2022-03-16T05:10:44+00:00" />
<meta property="article:modified_time" content="2022-03-16T05:10:44+00:00" />
<meta property="og:site_name" content="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24" />
<meta property="og:image" content="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/1647334571.PID8793.jpg" />
<meta property="og:image:width" content="725" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="কম দামে পণ্য কিনতে ১ কোটি মানুষ পাবে বিশেষ কার্ড" />
<meta name="twitter:image" content="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/1647334571.PID8793.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/ajkersottasangbad24.com\/#organization","url":"https:\/\/ajkersottasangbad24.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/ajkersottasangbad24.com\/#website","url":"https:\/\/ajkersottasangbad24.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/ajkersottasangbad24.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_container, .jeg_content, .jeg_boxed .jeg_main .jeg_container, .jeg_autoload_separator { background-color : #f9f9f9; } .jeg_topbar, .jeg_topbar.dark, .jeg_topbar.custom { background : #f37121; } .jeg_midbar, .jeg_midbar.dark { background-color : #ffffff; background: -moz-linear-gradient(94deg, #dd3333 10%, #3c6d1e 100%);background: -webkit-linear-gradient(94deg, #dd3333 10%, #3c6d1e 100%);background: -o-linear-gradient(94deg, #dd3333 10%, #3c6d1e 100%);background: -ms-linear-gradient(94deg, #dd3333 10%, #3c6d1e 100%);background: linear-gradient(94deg, #dd3333 10%, #3c6d1e 100%); border-bottom-color : #dd3333; color : #ffffff; } .jeg_midbar a, .jeg_midbar.dark a { color : #000000; } .jeg_header .jeg_bottombar.jeg_navbar_wrapper:not(.jeg_navbar_boxed), .jeg_header .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row { background : #1e73be; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark { color : #000000; } .jeg_header .jeg_bottombar a, .jeg_header .jeg_bottombar.jeg_navbar_dark a { color : #000000; } .jeg_navbar_wrapper .jeg_menu li > ul li a { border-color : #125182; } @media only screen and (min-width : 1200px) { .container, .jeg_vc_content > .vc_row, .jeg_vc_content > .vc_element > .vc_row, .jeg_vc_content > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper, .jeg_vc_content > .vc_element > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper { max-width : 1300px; } .elementor-section.elementor-section-boxed > .elementor-container { max-width : 1300px; }  } @media only screen and (min-width : 1441px) { .container, .jeg_vc_content > .vc_row, .jeg_vc_content > .vc_element > .vc_row, .jeg_vc_content > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper, .jeg_vc_content > .vc_element > .vc_row[data-vc-full-width="true"]:not([data-vc-stretch-content="true"]) > .jeg-vc-wrapper { max-width : 1400px; } .elementor-section.elementor-section-boxed > .elementor-container { max-width : 1400px; }  } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.jeg_pl_lg_5 .jeg_post_title {
    font-size: 40px;
    line-height: 1.3em;
}

.jeg_thumb .jeg_post_category a {
    display: none;
}
.jeg_readmore {
    color: #53585c;
    display: none;
    text-transform: uppercase;
    letter-spacing: .07em;
    font-size: 15px;
    margin-top: 5px;
    padding: 6px 18px;
    border: 1px solid #e0e0e0;
    box-shadow: 0 1px 3px rgb(0 0 0 / 10%);
    text-rendering: auto;
    -webkit-font-smoothing: auto;
    -moz-osx-font-smoothing: auto;
    transition: all .3s ease;
    white-space: nowrap;
}
.jeg_block_title span {
    font-size: 23px;
}

.jeg_mobile_logo img {
    width: 100%;
    max-height: 50px;
    display: block;
}
.jeg_main_menu>li>a {
     font-size: 20px;
 }
.jeg_footer .jeg_footer_heading h3, .jeg_footer.dark .jeg_footer_heading h3, .jeg_footer .widget h2, .jeg_footer .footer_dark .widget h2 {
    font-size: 20px;
}
.jeg_pl_md_1 .jeg_post_title {
    font-size: 20px; 
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-13238 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://ajkersottasangbad24.com/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo.png"  alt="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24"data-light-src="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo.png" data-light-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_separator separator5"></div><div class="jeg_nav_item jeg_nav_html">
    সময় : দুপুর ২:১৯</div><div class="jeg_separator separator4"></div><div class="jeg_nav_item jeg_nav_html">
    আজ ; বুধবার</div><div class="jeg_separator separator1"></div><div class="jeg_nav_item jeg_nav_html">
    ১৬ই মার্চ, ২০২২ খ্রিস্টাব্দ</div><div class="jeg_separator separator2"></div><div class="jeg_nav_item jeg_nav_html">
    ২রা চৈত্র, ১৪২৮ বঙ্গাব্দ</div><div class="jeg_separator separator3"></div><div class="jeg_nav_item jeg_nav_html">
    ১৩ই শাবান, ১৪৪৩ হিজরি</div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_menuborder jeg_navbar_dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6 bgnav" data-item-row="default" ><a href="http://ajkersottasangbad24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">রাজনীতি</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">অর্থনীতি</a></li>
<li id="menu-item-7288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7288 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87">দেশজুড়ে</a></li>
<li id="menu-item-7296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7296 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">চট্টগ্রাম</a>
<ul class="sub-menu">
	<li id="menu-item-7290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7290 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">পার্বত্য চট্টগ্রাম</a></li>
	<li id="menu-item-7286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7286 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0">কক্সবাজার</a></li>
</ul>
</li>
<li id="menu-item-7284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7284 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7">অপরাধ</a></li>
<li id="menu-item-7285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4">আইন-আদালত</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be">খেলাধুলা</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li id="menu-item-7297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7297 bgnav" data-item-row="default" ><a href="#">বিবিধ</a>
<ul class="sub-menu">
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf">তথ্য ও প্রযুক্তি</a></li>
	<li id="menu-item-7292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7292 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8">শিক্ষাঙ্গন</a></li>
	<li id="menu-item-7289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7289 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae">ধর্ম</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4">মতামত</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%95%e0%a6%a5%e0%a6%be">মুক্তকথা</a></li>
	<li id="menu-item-7295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7295 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf">সাহিত্য ও সংস্কৃতি</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%a8%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%a8">জীবনযাপন</a></li>
	<li id="menu-item-7287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7287 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%a6%e0%a6%bf%e0%a6%a8">জন্মদিন</a></li>
	<li id="menu-item-7291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7291 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%bf">প্রেস বিজ্ঞপ্তি</a></li>
	<li id="menu-item-7293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7293 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">শোক সংবাদ</a></li>
	<li id="menu-item-7294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7294 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a6%a0%e0%a6%a8-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">সংগঠন সংবাদ</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af">অন্যান্য</a></li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6 bgnav" data-item-row="default" ><a href="http://ajkersottasangbad24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7288 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87">দেশজুড়ে</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7296 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">চট্টগ্রাম</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7290 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">পার্বত্য চট্টগ্রাম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7286 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0">কক্সবাজার</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7284 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7">অপরাধ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4">আইন-আদালত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be">খেলাধুলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7297 bgnav" data-item-row="default" ><a href="#">বিবিধ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf">তথ্য ও প্রযুক্তি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7292 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8">শিক্ষাঙ্গন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7289 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae">ধর্ম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4">মতামত</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%95%e0%a6%a5%e0%a6%be">মুক্তকথা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7295 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf">সাহিত্য ও সংস্কৃতি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%a8%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%a8">জীবনযাপন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7287 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%a6%e0%a6%bf%e0%a6%a8">জন্মদিন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7291 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%bf">প্রেস বিজ্ঞপ্তি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7293 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">শোক সংবাদ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7294 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a6%a0%e0%a6%a8-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">সংগঠন সংবাদ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 bgnav" data-item-row="default" ><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af">অন্যান্য</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://ajkersottasangbad24.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://ajkersottasangbad24.com/">
		        <img class='jeg_logo_img' src="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo.png"  alt="আজকের সত্য সংবাদ : AJKERSOTTASANGBAD24"data-light-src="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo.png" data-light-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://ajkersottasangbad24.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://ajkersottasangbad24.com">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">কম দামে পণ্য কিনতে ১ কোটি মানুষ পাবে বিশেষ কার্ড</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
		
					<div class="jeg_meta_date">
				<a href="https://ajkersottasangbad24.com/news/13238">প্রকাশ: মার্চ ১৬, ২০২২  - সময় : ১১:১০ পূর্বাহ্ণ</a>
			</div>
		
		
			</div>

	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://ajkersottasangbad24.com/news/13238#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/1647334571.PID8793.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:55.172%"><img width="725" height="400" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image" alt="কম দামে পণ্য কিনতে ১ কোটি মানুষ পাবে বিশেষ কার্ড" loading="lazy" sizes="(max-width: 725px) 100vw, 725px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/1647334571.PID8793.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/1647334571.PID8793.jpg 725w, https://ajkersottasangbad24.com/wp-content/uploads/2022/03/1647334571.PID8793-300x166.jpg 300w" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">4</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F13238" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E0%A6%95%E0%A6%AE+%E0%A6%A6%E0%A6%BE%E0%A6%AE%E0%A7%87+%E0%A6%AA%E0%A6%A3%E0%A7%8D%E0%A6%AF+%E0%A6%95%E0%A6%BF%E0%A6%A8%E0%A6%A4%E0%A7%87+%E0%A7%A7+%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF+%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7+%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A7%87+%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7+%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A1&url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F13238" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F13238&media=https://ajkersottasangbad24.com/wp-content/uploads/2022/03/1647334571.PID8793.jpg&description=%E0%A6%95%E0%A6%AE+%E0%A6%A6%E0%A6%BE%E0%A6%AE%E0%A7%87+%E0%A6%AA%E0%A6%A3%E0%A7%8D%E0%A6%AF+%E0%A6%95%E0%A6%BF%E0%A6%A8%E0%A6%A4%E0%A7%87+%E0%A7%A7+%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF+%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7+%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A7%87+%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7+%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A1" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                    <div class="share-secondary">
                    <a href="https://plus.google.com/share?url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F13238" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F13238&title=%E0%A6%95%E0%A6%AE+%E0%A6%A6%E0%A6%BE%E0%A6%AE%E0%A7%87+%E0%A6%AA%E0%A6%A3%E0%A7%8D%E0%A6%AF+%E0%A6%95%E0%A6%BF%E0%A6%A8%E0%A6%A4%E0%A7%87+%E0%A7%A7+%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF+%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7+%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A7%87+%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7+%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A1" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p>প্রধানমন্ত্রী শেখ হাসিনা বলেছেন, স্বল্প আয়ের মানুষের কষ্ট লাঘবে কম দামে পণ্য কিনতে আরও এক কোটি লোককে বিশেষ কার্ড দেওয়ার উদ্যোগ নেওয়া হয়েছে। কম দামে পণ্য কিনতে এ বিশেষ কার্ড দেওয়া হবে। মঙ্গলবার গণভবনে ১৪ দলের নেতাদের সঙ্গে মতবিনিময়ে তিনি এ কথা বলেন।</p>
<p>সরকারপ্রধান বলেন, ‘আমরা টার্গেট করেছি এক কোটি মানুষকে আমরা স্পেশাল কার্ড দেব। যেটা দিয়ে তারা ন্যায্যমূল্যে জিনিস কিনতে পারবে।’</p>
<p>তিনি বলেন, ‘যে ৩৮ লাখকে আমরা টাকা দিচ্ছি তারা তো থাকবে, তার বাইরে আরও এক কোটি লোককে দেব। এছাড়া ৫০ লাখ লোককে একটা কার্ড দেওয়া আছে সেটা থেকে তারা যাতে ১০ টাকায় চাল কিনতে পারে সেই ব্যবস্থা করা আছে।’</p>
<p>সরকারের কাছে যথেষ্ট খাদ্য মজুত আছে জানিয়ে শেখ হাসিনা বলেন, ‘আলহামদুলিল্লাহ, এখনও ১৮ লাখ খাদ্য মজুত আছে আমাদের। সেখানে কোনো অসুবিধা নেই।</p>
<p>ফসল উৎপাদন বাড়ানোর তাগিদ দিয়ে শেখ হাসিনা বলেন, ‘কারো এতটুকু জমি যেন অনাবাদী না থাকে। যে যা পারেন সেটাই উৎপাদন করেন। প্রত্যেক এলাকায় কিছু না কিছু উৎপাদন হবেই। সেটাই আমার লক্ষ্য। তাতে আমাদের যে খাদ্য চাহিদা সেটা যেন পূরণ করতে পারি। ’</p>
<p>মতবিনিময় সভায় ১৪ দলের সমন্বয়ক ও আওয়ামী লীগের উপদেষ্টা পরিষদ সদস্য আমির হোসেন আমু, ওয়ার্কার্স পার্টির সভাপতি রাশেদ খান মেনন, জাসদ সভাপতি হাসানুল হক ইনু, জাতীয় পার্টির (জেপি) আনোয়ার হোসেন মঞ্জু, তরিকত ফেডারেশনের চেয়ারম্যান নজিবুর বশর মাইজভান্ডারী, সাম্যবাদী দলের সাধারণ সম্পাদক দিলীপ বড়ুয়া, গণতান্ত্রী পার্টির শাহাদাত হোসেনসহ ১৪ দলের নেতৃবৃন্দ অংশ নেন।</p>
<p>সূত্র: সমকাল</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://ajkersottasangbad24.com/news/13238" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ajkersottasangbad24.com/news/13238" data-text="কম দামে পণ্য কিনতে ১ কোটি মানুষ পাবে বিশেষ কার্ড"  >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://ajkersottasangbad24.com/news/13238" data-counter="right"></script></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://ajkersottasangbad24.com/news/13238?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><div class="skype-share" data-href="https://ajkersottasangbad24.com/news/13238" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://ajkersottasangbad24.com/news/13238#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F13238" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share</span></a><a href="https://twitter.com/intent/tweet?text=%E0%A6%95%E0%A6%AE+%E0%A6%A6%E0%A6%BE%E0%A6%AE%E0%A7%87+%E0%A6%AA%E0%A6%A3%E0%A7%8D%E0%A6%AF+%E0%A6%95%E0%A6%BF%E0%A6%A8%E0%A6%A4%E0%A7%87+%E0%A7%A7+%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF+%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7+%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A7%87+%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7+%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A1&url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F13238" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F13238&media=https://ajkersottasangbad24.com/wp-content/uploads/2022/03/1647334571.PID8793.jpg&description=%E0%A6%95%E0%A6%AE+%E0%A6%A6%E0%A6%BE%E0%A6%AE%E0%A7%87+%E0%A6%AA%E0%A6%A3%E0%A7%8D%E0%A6%AF+%E0%A6%95%E0%A6%BF%E0%A6%A8%E0%A6%A4%E0%A7%87+%E0%A7%A7+%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF+%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7+%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A7%87+%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7+%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A1" rel='nofollow' class="jeg_btn-pinterest expanded"><i class="fa fa-pinterest"></i><span>Pin</span></a>
                    <div class="share-secondary">
                    <a href="https://plus.google.com/share?url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F13238" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F13238&title=%E0%A6%95%E0%A6%AE+%E0%A6%A6%E0%A6%BE%E0%A6%AE%E0%A7%87+%E0%A6%AA%E0%A6%A3%E0%A7%8D%E0%A6%AF+%E0%A6%95%E0%A6%BF%E0%A6%A8%E0%A6%A4%E0%A7%87+%E0%A7%A7+%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF+%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7+%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A7%87+%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7+%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A1" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://ajkersottasangbad24.com/news/13235" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">বিএনপি ক্ষমতায় গেলে প্রধানমন্ত্রী হবেন কে? প্রশ্ন শেখ হাসিনার</h3>
        </a>
    
            <a href="https://ajkersottasangbad24.com/news/13241" class="post next-post">
            <span class="caption">Next Post</span>
            <h3 class="post-title">টুঙ্গিপাড়ায় উৎসবে যাচ্ছেন রাষ্ট্রপতি ও প্রধানমন্ত্রী</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_13238_0_62319d83b5565   " data-unique="jnews_module_13238_0_62319d83b5565">
                <div class="jeg_block_heading jeg_block_heading_4 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>এই সম্পর্কীত আরো <strong> সংবাদ</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/13247"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="আজ সৌদি পররাষ্ট্রমন্ত্রীর প্রথম রাজনৈতিক সংলাপ" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/20-17-350x250.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/20-17-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2022/03/20-17-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f" class="category-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/13247">আজ সৌদি পররাষ্ট্রমন্ত্রীর প্রথম রাজনৈতিক সংলাপ</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/13244"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="খালেদা জিয়ার সাজা স্থগিতের মেয়াদ বৃদ্ধির আবেদন" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/06-23-350x250.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/06-23-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2022/03/06-23-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f" class="category-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/13244">খালেদা জিয়ার সাজা স্থগিতের মেয়াদ বৃদ্ধির আবেদন</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/13241"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="টুঙ্গিপাড়ায় উৎসবে যাচ্ছেন রাষ্ট্রপতি ও প্রধানমন্ত্রী" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/hamid-hasina-350x250.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/hamid-hasina-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2022/03/hamid-hasina-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f" class="category-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/13241">টুঙ্গিপাড়ায় উৎসবে যাচ্ছেন রাষ্ট্রপতি ও প্রধানমন্ত্রী</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/13235"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="বিএনপি ক্ষমতায় গেলে প্রধানমন্ত্রী হবেন কে? প্রশ্ন শেখ হাসিনার" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/e3bee4b9e2ecc55af73f03899d8b5fd1-623052e6d6083-350x250.webp" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/e3bee4b9e2ecc55af73f03899d8b5fd1-623052e6d6083-350x250.webp 350w, https://ajkersottasangbad24.com/wp-content/uploads/2022/03/e3bee4b9e2ecc55af73f03899d8b5fd1-623052e6d6083-120x86.webp 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f" class="category-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/13235">বিএনপি ক্ষমতায় গেলে প্রধানমন্ত্রী হবেন কে? প্রশ্ন শেখ হাসিনার</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/13189"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="১৫ ও ১৬ মার্চ বন্ধ থাকবে ই-পাসপোর্ট কার্যক্রম" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/46-4-350x250.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/46-4-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2022/03/46-4-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f" class="category-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/13189">১৫ ও ১৬ মার্চ বন্ধ থাকবে ই-পাসপোর্ট কার্যক্রম</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/13166"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="যাকাত ব্যবস্থাপনায় হচ্ছে নতুন আইন, মন্ত্রিসভায় উঠছে আজ" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/09-20-350x250.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/09-20-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2022/03/09-20-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f" class="category-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/13166">যাকাত ব্যবস্থাপনায় হচ্ছে নতুন আইন, মন্ত্রিসভায় উঠছে আজ</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_13238_0_62319d83b5565 = {"header_icon":"","first_title":"\u098f\u0987 \u09b8\u09ae\u09cd\u09aa\u09b0\u09cd\u0995\u09c0\u09a4 \u0986\u09b0\u09cb ","second_title":" \u09b8\u0982\u09ac\u09be\u09a6","url":"","header_type":"heading_4","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":6,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":13238,"include_category":"3","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"F j, Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":6,"pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://ajkersottasangbad24.com/news/13241">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="টুঙ্গিপাড়ায় উৎসবে যাচ্ছেন রাষ্ট্রপতি ও প্রধানমন্ত্রী" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/hamid-hasina-75x75.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/hamid-hasina-75x75.jpg 75w, https://ajkersottasangbad24.com/wp-content/uploads/2022/03/hamid-hasina-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://ajkersottasangbad24.com/news/13241">
                        টুঙ্গিপাড়ায় উৎসবে যাচ্ছেন রাষ্ট্রপতি ও প্রধানমন্ত্রী                    </a>
                </h3>
            </div>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://ajkersottasangbad24.com/news/13244">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="খালেদা জিয়ার সাজা স্থগিতের মেয়াদ বৃদ্ধির আবেদন" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/06-23-75x75.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/06-23-75x75.jpg 75w, https://ajkersottasangbad24.com/wp-content/uploads/2022/03/06-23-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://ajkersottasangbad24.com/news/13244">
                        খালেদা জিয়ার সাজা স্থগিতের মেয়াদ বৃদ্ধির আবেদন                    </a>
                </h3>
            </div>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://ajkersottasangbad24.com/news/13247">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="আজ সৌদি পররাষ্ট্রমন্ত্রীর প্রথম রাজনৈতিক সংলাপ" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/20-17-75x75.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/20-17-75x75.jpg 75w, https://ajkersottasangbad24.com/wp-content/uploads/2022/03/20-17-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://ajkersottasangbad24.com/news/13247">
                        আজ সৌদি পররাষ্ট্রমন্ত্রীর প্রথম রাজনৈতিক সংলাপ                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id=""><h3 class='comment-heading'>Discussion about this post</h3><div class="fb-comments" data-href="https://ajkersottasangbad24.com/news/13238" data-num-posts="10" data-width="100%"></div></div></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_search jeg_search_wrapper" id="search-2"><form action="https://ajkersottasangbad24.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-2"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_13238_1_62319d83baa99  normal " data-unique="jnews_module_13238_1_62319d83baa99">
                <div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>সর্বশেষ</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/13247"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="আজ সৌদি পররাষ্ট্রমন্ত্রীর প্রথম রাজনৈতিক সংলাপ" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/20-17-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/20-17-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/03/20-17-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/13247">আজ সৌদি পররাষ্ট্রমন্ত্রীর প্রথম রাজনৈতিক সংলাপ</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/13244"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="খালেদা জিয়ার সাজা স্থগিতের মেয়াদ বৃদ্ধির আবেদন" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/06-23-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/06-23-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/03/06-23-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/13244">খালেদা জিয়ার সাজা স্থগিতের মেয়াদ বৃদ্ধির আবেদন</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/13241"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="টুঙ্গিপাড়ায় উৎসবে যাচ্ছেন রাষ্ট্রপতি ও প্রধানমন্ত্রী" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/hamid-hasina-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/hamid-hasina-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/03/hamid-hasina-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/13241">টুঙ্গিপাড়ায় উৎসবে যাচ্ছেন রাষ্ট্রপতি ও প্রধানমন্ত্রী</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/13238"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="কম দামে পণ্য কিনতে ১ কোটি মানুষ পাবে বিশেষ কার্ড" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/1647334571.PID8793-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/1647334571.PID8793-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/03/1647334571.PID8793-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/13238">কম দামে পণ্য কিনতে ১ কোটি মানুষ পাবে বিশেষ কার্ড</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/13235"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="বিএনপি ক্ষমতায় গেলে প্রধানমন্ত্রী হবেন কে? প্রশ্ন শেখ হাসিনার" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/e3bee4b9e2ecc55af73f03899d8b5fd1-623052e6d6083-120x86.webp" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/e3bee4b9e2ecc55af73f03899d8b5fd1-623052e6d6083-120x86.webp 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/03/e3bee4b9e2ecc55af73f03899d8b5fd1-623052e6d6083-350x250.webp 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/13235">বিএনপি ক্ষমতায় গেলে প্রধানমন্ত্রী হবেন কে? প্রশ্ন শেখ হাসিনার</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/13232"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="নড়াইলে অপহরণকারীদের দাবি করা টাকা না দেওয়ায় শিশু আরাফাতকে হত্যা!!" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/facebook_1647337077072_6909432491711735607-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/facebook_1647337077072_6909432491711735607-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/03/facebook_1647337077072_6909432491711735607-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/13232">নড়াইলে অপহরণকারীদের দাবি করা টাকা না দেওয়ায় শিশু আরাফাতকে হত্যা!!</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/13229"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="সিলেটেছে কমেছে পেয়াজের দাম !! ক্রেতাদের স্বস্থি" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/Sylhe-1-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/Sylhe-1-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/03/Sylhe-1-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/13229">সিলেটেছে কমেছে পেয়াজের দাম !! ক্রেতাদের স্বস্থি</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/13226"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="ঢাকায় গৃহকর্মীর কাজে নির্যাতিত মেয়ে  সুমি অবশেষে সিলেটে বাবা মায়ের কাছে ফিরেছে" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/Sylhe-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/Sylhe-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/03/Sylhe-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2022/03/Sylhe-750x536.jpg 750w, https://ajkersottasangbad24.com/wp-content/uploads/2022/03/Sylhe-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/13226">ঢাকায় গৃহকর্মীর কাজে নির্যাতিত মেয়ে  সুমি অবশেষে সিলেটে বাবা মায়ের কাছে ফিরেছে</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/13223"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="বোয়ালখালীতে বিশ্ব ভোক্তা অধিকার দিবস পালিত" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/cab-pic-2-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/cab-pic-2-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/03/cab-pic-2-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/13223">বোয়ালখালীতে বিশ্ব ভোক্তা অধিকার দিবস পালিত</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ajkersottasangbad24.com/news/13220"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="জায়েদ খানের গায়ে খুনের গন্ধ- খোকন পাশা" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/IMG_20220315_185607-120x86.jpg" data-srcset="https://ajkersottasangbad24.com/wp-content/uploads/2022/03/IMG_20220315_185607-120x86.jpg 120w, https://ajkersottasangbad24.com/wp-content/uploads/2022/03/IMG_20220315_185607-350x250.jpg 350w, https://ajkersottasangbad24.com/wp-content/uploads/2022/03/IMG_20220315_185607-750x536.jpg 750w, https://ajkersottasangbad24.com/wp-content/uploads/2022/03/IMG_20220315_185607-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ajkersottasangbad24.com/news/13220">জায়েদ খানের গায়ে খুনের গন্ধ- খোকন পাশা</a>
                    </h3>
                    
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_13238_1_62319d83baa99 = {"header_icon":"","first_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7","second_title":"","url":"","header_type":"heading_3","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"10","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget_text widget widget_custom_html" id="custom_html-6"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FAjkersottasangbad24-862000190625285%2F&tabs=timeline&width=340&height=700&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="700" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div></div><div class="widget widget_bddp_ac_widget" id="bddp_ac_widget-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_62319d83bd07f"><h3 class="jeg_block_title"><span>Archive Calendar</span></h3></div>		<div id="bddp_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">জানুয়ারী</option><option value="02">ফেব্রুয়ারী</option><option value="03" selected="selected" >মার্চ</option><option value="04">এপ্রিল</option><option value="05">মে</option><option value="06">জুন</option><option value="07">জুলাই</option><option value="08">আগষ্ট</option><option value="09">সেপ্টেম্বর</option><option value="10">অক্টোবর</option><option value="11">নভেম্বর</option><option value="12">ডিসেম্বর</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2021">২০২১</option><option value="2022" selected="selected" >২০২২</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://ajkersottasangbad24.com/wp-content/plugins/bangla-date-display/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="my-calendar">
	<thead>
	<tr>
		<th class="সোম" scope="col" title="Monday">সোম</th>
		<th class="মঙ্গল" scope="col" title="Tuesday">মঙ্গল</th>
		<th class="বুধ" scope="col" title="Wednesday">বুধ</th>
		<th class="বৃহ" scope="col" title="Thursday">বৃহ</th>
		<th class="শুক্র" scope="col" title="Friday">শুক্র</th>
		<th class="শনি" scope="col" title="Saturday">শনি</th>
		<th class="রবি" scope="col" title="Sunday">রবি</th>
	</tr>
	</thead>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/03/01" title="টাঙ্গাইলে জাতীয় বীমা দিবস পালিত, কালিহাতীতে ক্রীড়া প্রতিযোগিতার সমাপনী ও পুরস্কার বিতরণ, বিশ্বে সবজি উৎপাদনে বাংলাদেশ তৃতীয়, বিমা প্রতিষ্ঠানের প্রতিশ্রুতি আবশ্যিকভাবে নিশ্চিত করতে হবে : প্রধানমন্ত্রী, ২৪ দিনের কর্মবিরতিতে যাচ্ছেন ২৫ হাজার কর্মচারী, নিউ ইয়র্কে বাংলাদেশ কনস্যুলেট জেনারেল পরিদর্শনে পররাষ্ট্রমন্ত্রী, প্রধানমন্ত্রীর উদার মনোভাবের কারণেই দেশের সংবাদমধ্যম আজ উন্মুক্ত: পররাষ্ট্রমন্ত্রী, কালিহাতীতে বাস চাপায় যুবক নিহত, ঢাকায় বিভিন্ন মিডিয়া প্রতিনিধিদের সাথে ডিজিটাল সিটিজেনশিপ শিক্ষা নিয়ে কর্মশালার আয়োজন, পত্নীতলায় আরকোর পরিবেশগত বিপদসমূহ বন্ধে করণীয় শীর্ষক আলোচনা সভা অনুষ্ঠিত, পত্নীতলায় উপজেলা আইন-শৃংখলা ও সমন্বয় কমিটির মাসিক সভা অনুষ্ঠিত, দেশ জুড়ে দ্রব্যমূল্যের উর্ধ্বগতীতে সিলেটে বিএনপির প্রতিবাদ, কালিহাতীতে শিশু ধর্ষণ চেষ্টা মামলায় বৃদ্ধ গ্রেফতার">১</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/03/02" title="খারকিভে নামছে রুশ প্যারাট্রুপার, রাশিয়ার হানাদারদের অবশ্যই থামাতে হবে: বাইডেনকে জেলেনস্কি, বাংলাদেশের প্রথম পতাকা উত্তোলনের দিন আজ, বাংলাদেশের মহীসোপানের বর্তমান অবস্থা জাতিসংঘে জানালেন পররাষ্ট্রমন্ত্রী, সিলেটের জৈন্তাপুরে পাহাড়ি রেমার জমজমাট বাণিজ্য, পত্নীতলায় উঠান বৈঠক অনুষ্ঠিত, কালিহাতীতে স্বাধীনতার ইশতেহার পাঠক শাজাহান সিরাজের  ৭৯ তম জন্মবার্ষিকী পালিত, কালিহাতীতে পাঁচটি বসতঘর আগুনে পুড়ে  ছাই, আদম পাচারকারী সিলেটের সেই প্রতারক গ্রেফতার">২</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/03/03" title="নড়াইলের নবগঙ্গা নদীর ওপর নির্মাণাধীন সেতু নৌযানের ধাক্কায় পিলার একাধিকবার ক্ষতিগ্রস্ত, কুষ্টিয়া পৌরসভার ১৪ নং ওয়ার্ডে মুক্তিযুদ্ধের স্মৃতিচারণ উপলক্ষে আলোচনা সভা, গাজীপুরে ২য় দিনেও কালেক্টরেট সহকারীদের কর্মবিরতি, পত্নীতলায় নিজেদের পদবী ও বেতন গ্রেড উন্নীত করণের দাবীতে পূর্নদিবস কর্ম বিরতী পালন, পত্নীতলায় মেডিক্যাল এ্যাসিস্টান্ট ট্রেনিং স্কুল (ম্যাটস)’র উদ্বোধন, পত্নীতলায় স্বাধীনতার সূবর্ণজয়ন্তী উপলক্ষে আলোচনা সভা ও সাংস্কৃতিক অনুষ্ঠান অনুষ্ঠিত, শান্তিরক্ষায় কর্মরত বাংলাদেশি শান্তিরক্ষীদের প্রশংসা করলেন জাতিসংঘ মহাসচিব, সিলেটে এক নারী কনস্টেবলের একাদিক সংসার নিয়ে আলোচনার ঝড়, কালিহাতীতে বালু উত্তোলনের দায়ে ১৮টি ড্রেজার মেশিন বাজেয়াপ্ত ও ৪ শ্রমিকের জেল, উত্তর টাঙ্গাইল সাংবাদিক ফোরাম&#8217;র আলোচনা সভা, কালিহাতিতে এইচএসসি নবীন শিক্ষার্থীদের ক্লাস উদ্বোধন, সিলেটে মানব পাচারকারী আমিনের ৫ দিনের রিমান্ড মঞ্জুর, টাঙ্গাইলে জাতীয় ভোটার দিবস পালিত">৩</a></td><td class="notday"><span class="notpost">৪</span></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/03/05" title="কালিহাতীতে শ্রেণী কার্যক্রম উদ্বোধন">৫</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/03/06" title="টাঙ্গাইলে মাদক বিরোধী অভিযানে ৫ লাখ টাকার হেরোইনসহ গ্রেপ্তার ৩, সিলেট সিসিক পেলো ওয়াসা !! নিবারন হবে নগরীতে পানির সমস্যা, নড়াইলে পলিথিন বিক্রির দায়ে ৩ ব্যবসায়ীকে ৮০ হাজার টাকা জরিমানা, সিলেটের বিশ্বনাথ উপজেলায় এমপি ও চেয়ারম্যানের দ্বন্দ্বে !! দিশেহারা সাধারণ মানুষ, দীর্ঘ একযুগ পর কালিহাতীতে বিএনপির কেন্দ্রীয় কর্মসূচি পালন, সিলেট নগরীর গোয়াবাড়িতে আগুন !! বৃদ্ধার মৃত্যু, নড়াইলে পুলিশ সদস্যকে অবসর বিদায় উপলক্ষে সম্মাননা স্মারক প্রদান করলেন এসপি প্রবীর কুমার রায়।, ২০২২ সালে দু’মাসে সিলেটে সড়ক দুর্ঘটনার হার ৪.৮৩ !!  প্রাণ হানি ৪.১৫, নিত্য প্রয়োজনীয় দ্রব্য মূল্যের উর্ধ্বগতির প্রতিবাদে কালিহাতীতে বিএনপির বিক্ষোভ সমাবেশ, বিএনপি অরাজকতা তৈরির অপচেষ্টা করছে&#8230;&#8230;&#8230;&#8230; কৃষিমন্ত্রী">৬</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/03/07" title="নিউ ইয়র্কে ট্রাফিক পুলিশে যোগ দিলেন আরও ৭৫ বাংলাদেশি, প্রাক্তন স্ত্রীর পথে হাঁটলেন নাগা চৈতন্য, লজ্জা ভুলে টিসিবির লাইনে ‘নিরুপায়’ মধ্যবিত্ত, বঙ্গবন্ধুর প্রতিকৃতিতে প্রধানমন্ত্রীর শ্রদ্ধা, ৭ মার্চের ভাষণের বিশ্বস্বীকৃতি বাঙালি জাতির জন্য সম্মান ও গৌরবের স্মারক, বিকেলে ৬ দিনের সফরে আমিরাত যাচ্ছেন প্রধানমন্ত্রী, নিউ ইয়র্কে বাংলাদেশ সোসাইটির সুষ্ঠ ও নিরপেক্ষ নির্বাচন দাবি, সিলেটে নগরীতে বেড়েছে নকল স্বর্নের বার প্রতারক  চক্রের সক্রিয়তা !! অবশেষে মুল হোতা গ্রেফতার, সিলেটে নগরীর জেল রোডে ভয়াবহ অগ্নিকান্ড, টাঙ্গাইলে মাইক্রোবাস চালক নিহত, আহত ৩">৭</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/03/08" title="সিলেটে সুদের টাকা নিয়ে হামলা !! পিতা ও পুত্ররা হাসপাতালে মৃত্যুর সাথে পাঞ্জা লড়ছে, কালিহাতীতে আন্তর্জাতিক নারী দিবস পালিত, ইতিহাসে সর্বোচ্চ দামে রড, বিশ্বে বাড়ায় বাংলাদেশেও জিনিসপত্রের দাম বেড়েছে : প্রধানমন্ত্রী, সংযুক্ত আরব আমিরাতের উদ্দেশে ঢাকা ছাড়লেন প্রধানমন্ত্রী, ভোজ্যতেলে ৩ মাসের জন্য ভ্যাট স্থগিত চায় এফবিসিসিআই, গণটিকার দ্বিতীয় ডোজ ২৮ মার্চ, গাজীপুরে সালনা হাইওয়ে পুলিশের ৭ই মার্চ উদযাপন, পরিশ্রমী বাংলাদেশিদের প্রশংসায় পঞ্চমুখ মার্কিন সিনেটর চাক শুমার, মাদক নিয়ন্ত্রণে পরিবার হলো প্রথম শিক্ষাঙ্গন, নারীর অধিকার আজও পূর্ণ বাস্তবায়ন হয় নাই : বাংলাদেশ ন্যাপ, ৭ মার্চের ভাষণ জাতীর অনুপ্রেরনার উৎস : মিজানুর রহমান মিজু, এক মাস পর ফুল ব্রেঞ্চে যে রায়টা আসবে সেটা  আমাদের পক্ষেই আসবে&#8211;সাইমন সাদিক, অবশেষে সিলেট বিমানবন্দর থেকে আকাশে উড়ল বাংলাদেশ বিমান, কালিহাতীতে ঐতিহাসিক ৭ মার্চ পালন">৮</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/03/09" title="পুরোনো প্রতিপক্ষের বিপক্ষে নতুন সাজে মেসি, কুমিল্লায় সিলিন্ডার বিস্ফোরণে শিশুসহ ৪১ জন আহত, কুমিল্লায় ট্রেনে কাটা পড়ে তিন স্কুলছাত্রী নিহত, যুক্তরাষ্ট্রের আন্তর্জাতিক সাহসী নারী পুরস্কার পাচ্ছেন সৈয়দা রিজওয়ানা হাসান, পত্নীতলায় সড়কের বেহাল দশা, ঘটছে দূর্ঘটনা, অবৈধ দখল পূনঃউদ্ধার সহ সড়ক প্রসস্থকরন, ২০ জন শিল্পীর মৃত্যুর জন্য দায়ী মিশা ও জায়েদ- ডেঞ্জার নাসিম, সিলেটে জেলা জুড়ে বোরো ধানে দেখা দিয়েছে ব্লাস্ট রোগ ও পোকার আক্রমন, দেলদুয়ারে মাটি ভর্তি ট্রাক্টরে দাপটে অতিষ্ঠ জনজীবন, কালিহাতীতে সাড়ে ১৭ লাখ টাকার হেরোইনসহ ৩ ব্যবসায়ী আটক">৯</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/03/10" title="টাঙ্গাইলে হেরোইনসহ ২ মাদক ব্যবসায়ী গ্রেপ্তার, বধূ সেজে পালকিতে চড়ে রাজের কাছে এলেন পরীমণি, স্বর্ণপদকপ্রাপ্ত নারী খেলোয়াড়কে রক্তাক্ত করল বাড়িওয়ালা, দুর্যোগ ব্যবস্থাপনায় বাংলাদেশ এখন রোল মডেল, কিডনি রোগ প্রতিরোধ ও চিকিৎসায় যথাযথ গুরুত্ব দিচ্ছে সরকার, ইউক্রেন থেকে ৯ বাংলাদেশিকে উদ্ধার, মোদিকে ধন্যবাদ হাসিনার, গাজীপুরে ৬ষ্ঠ দিনেও কালেক্টরেট সহকারীদের কর্মবিরতি অব্যাহত ॥ সেবাপ্রার্থীদের ভোগান্তি, যুক্তরাষ্ট্রে করোনার মাঝেও বাড়ছে অভিবাসীর সংখ্যা, কালিহাতীতে ১ কোটি ১০ লাখ টাকার হেরোইনসহ ৩ জন গ্রেফতার, কালিহাতীতে তৃতীয় শ্রেণীর কর্মচারীদের কর্মবিরতি ও অবস্থান কর্মসূচি শুরু">১০</a></td><td class="notday"><span class="notpost">১১</span></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/03/12" title="সিলেটের পারাইচক এলাকা থেকে আওয়ামীলীগ নেতার লাশ উদ্ধার, গান্ধিনা খান পাড়া মসজিদ কমিটি গঠন, পত্নীতলায় জাতীয় দুর্যোগ প্রস্তুতি দিবস পালিত, পত্নীতলায় বাল্য বিয়ে প্রতিরোধ বিষয়ক সমন্বয় সভা অনুষ্ঠিত, সিলেট ট্রাফিক পুলিশের অতিরিক্ত বাড়াবাড়িতে শিক্ষার্থীদের আন্দোলন, হসপিটালিটি সেক্টরে শতভাগ ধূমপানমুক্ত পরিবেশ নিশ্চিত করতে প্রয়োজনীয় উদ্যোগ গ্রহণ করা হবে:পর্যটন চেয়ারম্যান, সিলেট একাদিক ঘর সংসারের সেই নারী পুলিশ কনস্টেবলের বদলী, কালিহাতীতে জাতীয় দুর্যোগ প্রস্তুতি দিবস পালিত, কালিহাতীতে ১০ম গ্রেডের দাবিতে প্রাথমিক শিক্ষকদের মানববন্ধন, নিউ ইয়র্কের স্কুলে শিগগির বন্ধ হচ্ছে চকলেট মিল্ক, ৪ বছর ক্যামেরার সামনে ছিলেন না চিত্র নায়িকা জয়া চৌধুরী, গাজীপুরে ছিনতাই হওয়া গরু-মহিষ বোঝাই ট্রাকসহ ৩ ছিনতাইকারী আটক, দূর্নীতির ফলে দেশে দ্রব্যমূল্যের দাম বাড়ছে : তোফায়েল, কালিহাতীতে ৭২৫ পিচ ইয়াবাসহ মাদক ব্যবসায়ী গ্রেফতার, সিলেট-ঢাকা মহাসড়কে সড়ক দুর্ঘটনায় ৪ জন নিহত">১২</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/03/13" title="শেখ হাসিনা আমার অসুখের সময় আমাকে বিশ লক্ষ টাকা দিয়ে সাহায্য করেছিলেনঃ কুদ্দুস বয়াতী, সমমনা পরিষদের আকতার-বাচ্চু-বিলু প্যানেলের অপরিবর্তনীয় বিজয়, সিলেটে হাওর থেকে ২০ বছরের সাজাপ্রাপ্ত আসামী গ্রেফতার, এক দিনে ৭৯ কোটি!, কোহলির উত্তরসূরী হিসেবে বেঙ্গালুরুর অধিনায়ক ডু প্লেসিস, অনুরাগীদের কেন ‘ভণ্ড’ বললেন মালাইকা?, কঙ্গোতে দ্রুতগামী ট্রেন লাইনচ্যুত হয়ে ৬০ জন নিহত, অবসাদগ্রস্ত ছিলেন জ্যাকলিন, মুক্তি পেয়েছিলেন যেভাবে, নিষেধাজ্ঞার কারণে মহাকাশ স্টেশন ধ্বংস হতে পারে: রাশিয়া, দেশে ফিরেছেন প্রধানমন্ত্রী">১৩</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/03/14" title="কালিহাতীতে অবৈধ ড্রেজার বন্ধের দাবীতে এলাকাবাসীর বিক্ষোভ, বিটেকে সেশনজট নিরসন দাবিতে শিক্ষার্থীদের বিক্ষোভ, পত্নীতলায় রোলারের চাপায় এক নারী শ্রমিকের মৃত্যু, যাকাত ব্যবস্থাপনায় হচ্ছে নতুন আইন, মন্ত্রিসভায় উঠছে আজ, ইউক্রেনকে ৫০০ জেনারেটর দেবে যুক্তরাজ্য, আহত সেনাদের দেখতে হাসপাতালে জেলেনস্কি, একটি ব্যাচের নাপা সিরাপ বিক্রি বন্ধের নির্দেশ, তামাকবিরোধী সাংবাদিকতায় ফেলোশিপ দেবে ঢাকা আহ্ছানিয়া মিশন, টাঙ্গাইলের নাগরপুরে একই সেতু একাধিকবার বিকল, ঢিলেঢালাভাবে সংস্কার, টাঙ্গাইলে ইয়াবাসহ ২ মাদক ব্যবসায়ী আটক, কালিহাতীতে ৩ ট্রাকে মুখোমুখি সংঘর্ষ, নিহত ১, ভারপ্রাপ্ত হওয়ার মতো সময় হয়নি &#8211; সাইমন সাদিক">১৪</a></td><td class="notday"><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/03/15" title="সিলেটের জৈন্তাপুরে আলোচিত ডালিম হত্যার রহস্য উদঘাটন, লক্ষ্মীপুরে বিপুল পরিমাণ সয়াবিন তেল জব্দ, গুদাম সিলগালা, নোয়াখালীতে এক প্রতিষ্ঠান থেকেই জব্দ ১৮ হাজার লিটার তেল, ৩৬ হাজার টন সয়াবিন তেল নিয়ে চট্টগ্রাম বন্দরে তিন জাহাজ, বাংলাদেশ নারী ক্রিকেট দলকে প্রধানমন্ত্রীর অভিনন্দন, যে কারণে লাইনে দাঁড়ালেন পরীমণি, ১৫ ও ১৬ মার্চ বন্ধ থাকবে ই-পাসপোর্ট কার্যক্রম, বিশ্বকাপে প্রথম জয়ের ইতিহাস লিখলো বাংলার বাঘিনীরা, বুস্টার টিকার পরও করোনায় আক্রান্ত বারাক ওবামা, টাঙ্গাইলে চতুর্থ শ্রেণির ছাত্রীকে ধর্ষণ ও হত্যার দায়ে যুবকের ফাঁসি">১৫</a></td><td id="today"  ><a class="has-post" href="https://ajkersottasangbad24.com/news/date/2022/03/16" title="আজ সৌদি পররাষ্ট্রমন্ত্রীর প্রথম রাজনৈতিক সংলাপ, খালেদা জিয়ার সাজা স্থগিতের মেয়াদ বৃদ্ধির আবেদন, টুঙ্গিপাড়ায় উৎসবে যাচ্ছেন রাষ্ট্রপতি ও প্রধানমন্ত্রী, কম দামে পণ্য কিনতে ১ কোটি মানুষ পাবে বিশেষ কার্ড, বিএনপি ক্ষমতায় গেলে প্রধানমন্ত্রী হবেন কে? প্রশ্ন শেখ হাসিনার, নড়াইলে অপহরণকারীদের দাবি করা টাকা না দেওয়ায় শিশু আরাফাতকে হত্যা!!, সিলেটেছে কমেছে পেয়াজের দাম !! ক্রেতাদের স্বস্থি, ঢাকায় গৃহকর্মীর কাজে নির্যাতিত মেয়ে  সুমি অবশেষে সিলেটে বাবা মায়ের কাছে ফিরেছে, বোয়ালখালীতে বিশ্ব ভোক্তা অধিকার দিবস পালিত, জায়েদ খানের গায়ে খুনের গন্ধ- খোকন পাশা, গোয়েন্দা জেরায় গোপন তথ্য ফাঁস করেছে বিউটি, ইউক্রেনে ১৩.৬ বিলিয়ন মার্কিন ডলারের সহায়তা বিলে বাইডেনের স্বাক্ষর">১৬</a></td><td class="notday"><span class="notpost">১৭</span></td><td class="notday"><span class="notpost">১৮</span></td><td class="notday"><span class="notpost">১৯</span></td><td class="notday"><span class="notpost">২০</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">২১</span></td><td class="notday"><span class="notpost">২২</span></td><td class="notday"><span class="notpost">২৩</span></td><td class="notday"><span class="notpost">২৪</span></td><td class="notday"><span class="notpost">২৫</span></td><td class="notday"><span class="notpost">২৬</span></td><td class="notday"><span class="notpost">২৭</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">২৮</span></td><td class="notday"><span class="notpost">২৯</span></td><td class="notday"><span class="notpost">৩০</span></td><td class="notday"><span class="notpost">৩১</span></td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'bddp_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		</div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-13238 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>সম্পাদক ও প্রকাশক</span></h3></div><div class="textwidget custom-html-widget">হাজী মোঃ হারুন অর রশিদ</div></div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_media_image" id="media_image-4"><img width="300" height="88" src="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo-300x88.png" class="image wp-image-7189  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo-300x88.png 300w, https://ajkersottasangbad24.com/wp-content/uploads/2021/06/logo.png 313w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="widget_text footer_widget widget_custom_html" id="custom_html-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>সম্পাদকীয় কার্যালয়</span></h3></div><div class="textwidget custom-html-widget">ইসমাইল ভবন (২য় তলা) </br>ফোন 02333340314</br>
ফোন- 01712268770,01825668715</br>
ই-মেইল:harunor317@gmail.com</br></div></div>                        </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> <span style="font-size: 8pt"><span style="color: #ffff00">Copyright©2018: </span><a href="https://ajkersottasangbad24.com/"> আজকের সত্য সংবাদ ২৪ </a> <span style="color: #ffffff">II</span> <span style="color: #ffff00">Design By:</span><a href="http://www.facreative.biz/">F.A.CREATIVE FIRM</a></span> </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://ajkersottasangbad24.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="http://ajkersottasangbad24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7288"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%9c%e0%a7%81%e0%a7%9c%e0%a7%87">দেশজুড়ে</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7296"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">চট্টগ্রাম</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7290"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">পার্বত্য চট্টগ্রাম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7286"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0">কক্সবাজার</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7284"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7">অপরাধ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4">আইন-আদালত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be">খেলাধুলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7297"><a href="#">বিবিধ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf">তথ্য ও প্রযুক্তি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7292"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8">শিক্ষাঙ্গন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7289"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae">ধর্ম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4">মতামত</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%95%e0%a6%a5%e0%a6%be">মুক্তকথা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7295"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf">সাহিত্য ও সংস্কৃতি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%a8%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%a8">জীবনযাপন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7287"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%a6%e0%a6%bf%e0%a6%a8">জন্মদিন</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7291"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%bf">প্রেস বিজ্ঞপ্তি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7293"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">শোক সংবাদ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7294"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a6%a0%e0%a6%a8-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">সংগঠন সংবাদ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://ajkersottasangbad24.com/news/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af">অন্যান্য</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="http://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p><span style="font-size: 8pt"><span style="color: #ffff00">Copyright©2018: </span><a href="https://ajkersottasangbad24.com/"> আজকের সত্য সংবাদ ২৪ </a> <span style="color: #ffffff">II</span> <span style="color: #ffff00">Design By:</span><a href="http://www.facreative.biz/">F.A.CREATIVE FIRM</a></span></p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F13238" data-image-url="" data-title="%E0%A6%95%E0%A6%AE+%E0%A6%A6%E0%A6%BE%E0%A6%AE%E0%A7%87+%E0%A6%AA%E0%A6%A3%E0%A7%8D%E0%A6%AF+%E0%A6%95%E0%A6%BF%E0%A6%A8%E0%A6%A4%E0%A7%87+%E0%A7%A7+%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF+%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7+%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A7%87+%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7+%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A1" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fajkersottasangbad24.com%2Fnews%2F13238" data-image-url="" data-title="%E0%A6%95%E0%A6%AE+%E0%A6%A6%E0%A6%BE%E0%A6%AE%E0%A7%87+%E0%A6%AA%E0%A6%A3%E0%A7%8D%E0%A6%AF+%E0%A6%95%E0%A6%BF%E0%A6%A8%E0%A6%A4%E0%A7%87+%E0%A7%A7+%E0%A6%95%E0%A7%8B%E0%A6%9F%E0%A6%BF+%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7+%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A7%87+%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7+%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A1" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ajkersottasangbad24.com\/news\/13238":13238};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
						<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.4' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.4' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/ajkersottasangbad24.com\/news\/13238","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"13238","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"ajkersottasangbad24.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/dist/frontend.min.js?ver=7.1.5' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/themes/ajkersottasangbad24/assets/js/html5shiv.min.js?ver=7.1.5' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ajkersottasangbad24.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.3' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u0995\u09ae \u09a6\u09be\u09ae\u09c7 \u09aa\u09a3\u09cd\u09af \u0995\u09bf\u09a8\u09a4\u09c7 \u09e7 \u0995\u09cb\u099f\u09bf \u09ae\u09be\u09a8\u09c1\u09b7 \u09aa\u09be\u09ac\u09c7 \u09ac\u09bf\u09b6\u09c7\u09b7 \u0995\u09be\u09b0\u09cd\u09a1","published":"\u09e8\u09e6\u09e8\u09e8-\u09e6\u09e9-\u09e7\u09ec \u09e7\u09e7:\u09e7\u09e6:\u09ea\u09ea","updated":"2022-03-16 05:10:44"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/ajkersottasangbad24.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/ajkersottasangbad24.com\/news\/category\/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f","name":"\u099c\u09be\u09a4\u09c0\u09df"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ajkersottasangbad24.com","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/ajkersottasangbad24.com\/news\/category\/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f","name":"\u099c\u09be\u09a4\u09c0\u09df"}}]}</script>
<script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'106218847',post:'13238',tz:'6',srv:'ajkersottasangbad24.com'} ]);
	_stq.push([ 'clickTrackerInit', '106218847', '13238' ]);
</script>
</body>
</html>
